КОРЗИНА ЗАКАЗОВ
4500-
DoCash Golf RUB new (без АКБ) DoCash Golf RUB new (без АКБ)

Автоматический детектор банкнот Яркий LCD дисплей Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В (опционально) Подключение к ПК mini-USB разъем

3200-
Panasonic KX-TG1611RUF сиреневый Panasonic KX-TG1611RUF сиреневый

АОН, Caller ID (журнал на 50 вызовов) Русскоязычное меню 12 мелодий звонка Повторный набор Подсветка дисплея Часы с будильником Телефонный справочник (50 записей) Поиск трубки

158140-
Fellowes AutoMax 350C (FS-49641) Fellowes AutoMax 350C (FS-49641)

Офисный уничтожитель документов с автоподачей Тип резки - перекрестный Размер частицы – 4х38 мм Уровень секретности - 4 Разовая загрузка – 12 листов Лоток автоподачи на 350 листов (9 мин) Ширина загрузки – 230 мм Емкость корзины – 68 л Скорость резки - 55 мм/сек Авто старт, стоп/реверс Уничтожает: скобы, скрепки, кредитки, CD

4250-
Yealink SIP-T21P E2 (БП в комплекте) Yealink SIP-T21P E2 (БП в комплекте)

Проводной SIP телефон на 2 SIP линии, PoE Графический LCD-дисплей с подсветкой Подписи программируемых кнопок на экране Поддержка кириллицы 2 RJ45 порта Разъем для гарнитуры RJ9 Спикерфон, голосовая почта Телефонная книга на 1000 номеров 3-х сторонняя конференц-связь

36150-
SpRecord A4 SpRecord A4

Адаптер для записи телефонных разговоров на жесткий диск ПК Количество каналов - 4 Макс. количество каналов на компьютер - 64 Подключение к ПК через USB Определение входящих номеров Определение исходящих номеров Система SpRecord прошла испытания в Экспертно-криминалистическом Центре МВД РФ Речевые фонограммы записанные системой SpRecord пригодны для идентификационных исследований (определения личности по голосу)

5200-
DoCash Vega RUB new (с АКБ) DoCash Vega RUB new (с АКБ)

Автоматический детектор банкнот LED дисплей с пиктограммами типа "ДА/НЕТ" Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В Подключение к ПК mini-USB разъем

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil i62

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil i62
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
SIP-видеодомофон
2 SIP линии
Быстрый набор
Оглашение IP адреса на английском языке
Программируемая DSS клавиша
Переключение входящего и исходящего сигнала
Поддержка карты MicroSD
PoE поддержка
Открытие двери: DTMF, RFID карта, нажатие кнопки, WEB страница, через API
Удаленный список доступа, RFID карты (до 10,000)
Запись открытия двери (до 200,000)

Функции устройства
Автоподнятие
Программируемые DSS клавиши
Синхронизация времени по сети
Временной план (управление задачами)
Динамический мультикаст
HTTP API
Action URL / Active URI

Функции вызова
Исходящие/Ответ/ Отбой
Ожидание вызова
Интерком, Мультикаст
Быстрый набор
Анонимный вызов (Скрытие caller ID)

Аудио
Узкополосные кодеки: G.711A/U, G.729A/B,iLBC,G.723.1,G.726-32K
Широкополосные кодеки: G.722, Opus
Полнодуплексная связь с эхоподавлением
DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)

Видео
Сенсор: 1/9” цветной CMOS
2 Мегапикселя
Кодирование видео: 264
Совместимость со сторонними системами
Обнаружение движения
Разрешение:
Основной поток 1080P@30 к/с (до 2 каналов)
Доп. поток VGA@30 к/с (до 3 каналов)
Встроенный световой сенсор и ИК подсветка в ночное время
Углы обзора:
Диагональ: 141°
Горизонталь: 120°
Вертикаль: 60°

Сеть
Порт:10/100 Мбит Ethernet
IP режим:IPv4/IPv6/IPv4&IPv6
IP конфигурация: Статичный IP / DHCP / PPPoE
VPN: L2TP / OpenVPN
VLAN

Протоколы
SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
DHCP
IPv6
PPPoE
L2TP
OpenVPN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069


Настройка и управление
Автопровиженинг через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
Веб интерфейс управления
Снятие дампа в веб интерфейсе
Импорт/Экспорт конфигурации
Обновление ПО
Системный журнал
Журнал контроля доступа

Физические характеристики
Кнопка быстрого набора
RJ45 порт x1: подключение к сети
PoE поддержка
Входящий порт реле x 3
Порт: Колодка
Исходящий порт реле x2
Реле: MAX DC30V / 2A, AC125V / 0.5A
Порт: Колодка
Датчик вскрытия x1
Line-out:поддержка, для выносной RFID антенны
MicroSD слот x1: подключение флеш карты до 32GB
DC порт x1: DC подача питания
DC входящее напряжение DC12V~24V/1A
Порт: Колодка
PoE стандарт: 802.3af Class 3
Уровень защиты:IP66 и IK07
Материал корпуса: Алюминий
Установка: На стене / В стене
Рабочая температура: -40 ~ 70С
Температура хранения: - 40 ~ 70С
Допустимая влажность: 10~95%
Габариты устройства: 4x88x35 мм
Габариты упаковки: 220x123x65 мм
Габариты транспортной упаковки: 463x350x266 мм (20 штук)
71211194

Fanvil i62 - SIP-видеодомофон; 2 SIP линии; Быстрый набор; Программируемая DSS клавиша; MicroSD; PoE поддержка; Удаленный список доступа

Нет Рейтинг товара 0
13970-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS