КОРЗИНА ЗАКАЗОВ
23950-
Gigaset SL450A GO Gigaset SL450A GO

Телефон с поддержкой VoIP и обычных линий связи Цветной дисплей с подсветкой Телефонная книжка на 500 номеров Громкая связь, Bluetooth®, Micro-USB, подключение гарнитуры 2,5 мм Возможность 3 параллельных звонков(1 аналог, 2- IP) Одновременная поддержка нескольких провайдеров Автоответчик со временем записи до 55 мин. 22 мелодии звонка, виброзвонок, радионяня Отображение времени звонка, даты и времени Отображение номера вызывающего абонента (CLIP) с изображением (CLIP фото)

4750-
Panasonic KX-TG6811RUB черный Panasonic KX-TG6811RUB черный

Радиотелефон стандарта DECT АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

0-
HP CE285A HP CE285A

Чёрный картридж для принтеров HP LaserJet Для HP LaserJet P1102 / 1102w / Pro M1132 / Pro M1212nf / Pro M1214nfh Ресурс примерно 1 600 страниц

26080-
SpRecord GSM-шлюз SpGate M SpRecord GSM-шлюз SpGate M

GSM-шлюз Голосовые подсказки Улучшенное эхоподавление Регулировка громкости звука Передача звука внутри шлюза в цифровом виде АОН: Caller ID FSK, DTMF Baby-call: автонабор номера при подъеме трубки Быстрый набор, повторный набор Голосовое меню настроек

4500-
DoCash Golf RUB new (без АКБ) DoCash Golf RUB new (без АКБ)

Автоматический детектор банкнот Яркий LCD дисплей Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В (опционально) Подключение к ПК mini-USB разъем

13750-
Палиха П-750 Серебро Палиха П-750 Серебро

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil i67

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil i67
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
SIP-видеодомофон
Цветной ЖК-дисплей 7" (1024x600) сенсорный
2 SIP-линии
Поддержка PoE
Открытие двери: DTMF, RFID, NFC, кнопка, с WEB-панели, через API
Поддержка ONVIF
Клавиатура -12 клавиш
Обнаружение движения
ИК-подсветка в ночное время
Уровень защиты: IP66 и IK07

Описание
Fanvil i67 — это домофон в новом дизайне с распознаванием лиц, полной клавиатурой (12 клавиш), большим сенсорным дисплеем 7", камерой 2 Мп и считывателем RFID. Конструкция изделия выполнена из цельноалюминиевого сплава со степенью ударопрочности IK07.

Основные характеристики:
2 SIP-линии
Экран: 7-дюймовый цветной ЖК-дисплей с разрешением 1024x600, сенсорный
Камера: 2 мП
Цифровая клавиатура с синей подсветкой
Поддержка PoE
Открытие двери: DTMF, RFID, NFC, кнопка, с WEB-панели, через API
Хранилище RFID-карт: до 10 000
Поддержка стандартов карт доступа:
- Mifare Classic 1K/4K, Mifare DESFire, Mifare Ultralight, Mifare Plus
- Карты 13.56 MHz, карты 125 kHz
Наличие RS485, Wiegand интерфейсов (Wiegand-26, Wiegand-34)
Журнал открытия двери (до 200 000 записей)
Поддержка ONVIF
Операционная система: Linux
Внутреннее хранилище базы распознанных лиц (до 10 000)

Функции устройства:
Совершить вызов/ответить на вызов/отклонить вызов
Автоответ
Быстрый набор
Ожидание вызова
Интерком
Синхронизация времени по сети
Time plan (планировщик задач)
Динамический мультикаст
Анонимный вызов (скрытие caller ID)
HTTP API
Action URL / Active URI

Аудио:
Узкополосные кодеки: G.711A/U, G.729A/B, iLBC, G.723.1, G.726-32K
Широкополосные кодеки: G.722, Opus
Полнодуплексная связь с эхоподавлением
DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
Динамик: 4 / 3 Вт

Видео:
Сенсор: 1/2.8” цветной CMOS
Камера: 2 Мп
Кодек: H.264
Обнаружение движения
Разрешение: основной поток 1080P@30 к/с (до 2 каналов), доп. поток VGA@30 к/с (до 3 каналов)
Датчик освещенности и светодиодная ИК-подсветка в ночное время
Углы обзора: горизонталь — 62°, вертикаль — 37.4°

Сеть:
Порт: 10/100 Мбит Ethernet
IP-режим: IPv4/IPv6/IPv4&IPv6
IP-конфигурация: Статический IP / DHCP
Узнать IP: утилита или с помощью интерфейса

Протоколы:
SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069

Настройка и управление:
Автопровиженинг через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
Управление через веб-интерфейс
Снятие сетевого дампа через веб-интерфейс
Импорт/Экспорт конфигурации
Обновление ПО
Системный журнал
Журнал контроля доступа

Физические характеристики:
Клавиатура: 12 кнопок (12 цифр)
RJ45 порт: для подключения к сети
Поддержка PoE
Группа сухих контактов (вход) x3, группа сухих контактов (выход) x2, клеммная розетка
Реле: MAX DC30V / 2A, AC125V / 0.5A, клеммная розетка
Датчик вскрытия
Line-out: поддержка, для выносной RFID-антенны
DC порт для постоянного питания: потребляемая мощность DC12V ~ 24V / 2A, клеммная розетка
PoE стандарт: 802.3at Class 4
Уровень защиты: IP66 и IK07
Материал корпуса: алюминий
Установка: на стене / в стене
Рабочая температура: -20 ~ 60 С
Температура хранения: - 20 ~ 70 С
Допустимая влажность: 10 ~ 90%
Габариты устройства: 300x115.6x33.2мм
Вес: 988г
712111171

Fanvil i67 - SIP-видеодомофон; Цветной ЖК-дисплей 7" сенсорный; 2 SIP-линии; Поддержка PoE; 12 клавиш; Обнаружение движения ИК-подсветка; Защита: IP66 и IK07

Нет Рейтинг товара 0
44220-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS