КОРЗИНА ЗАКАЗОВ
4500-
DoCash Golf RUB new (без АКБ) DoCash Golf RUB new (без АКБ)

Автоматический детектор банкнот Яркий LCD дисплей Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В (опционально) Подключение к ПК mini-USB разъем

7640-
CAS SW-10 (SD) (1A0SW4103GCI0501) CAS SW-10 (SD) (1A0SW4103GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 10 кг Минимальная нагрузка - 100 г

13750-
Палиха П-750 Серебро Палиха П-750 Серебро

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

4790-
Gigaset A270 RUS black s30852-h2812-s301 Gigaset A270 RUS black s30852-h2812-s301

Радиотелефон стандарта DECT Монохромный дисплей с подсветкой Телефонная книга на 80 записей Запоминает последние 25 пропущенных и полученных звонков Внутренняя переадресация внешних, конференц-связь, обратный звонок Громкая связь Количество мелодий звонка - 10 Идентификация вызывающего абонента (CLIP) Список последних пропущенных вызовов с указанием времени и даты Отображение времени и даты

23900-
SpRecord GSM-шлюз SpGate L SpRecord GSM-шлюз SpGate L

GSM-шлюз с 1 GSM-каналом и портом FXS Для подключения офис. АТС или аналог. телефона к сотовой сети Улучшенное эхоподавление Регулировка громкости звука АОН: Caller ID FSK, DTMF Голосовое меню настроек

13900-
Siemens Gigaset A540 IP Siemens Gigaset A540 IP

Телефон стандарта DECT с поддержкой VoIP ECO DECT: низкое энергопотребление Громкая связь, будильник Время разговора до 20 часов, время ожидания 220 часов Дисплей с подсветкой (4 цветовые схемы) Подсветка кнопок на трубке Повторный набор на 10 номеров Адресная книга на 150 записей Протокол VoIP

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil i11SV

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil i11SV
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
SIP-видеодомофон
2 SIP-линии
1 программируемая DSS-клавиша
Защищенность по стандарту IP65/IK10
Работа от PoE или адаптера питания (адаптер питания не входит в комплект поставки)
2 группы сухих контактов для подключения периферии с возможностью программирования
Встроенная HD-камера с функцией компенсации засветки

Описание
Fanvil i11SV — бюджетный видеодомофон с поддержкой SIP и PoE. Изготовлен из высокопрочного алюминиевого сплава и имеет неразборную конструкцию, что позволяет полностью защитить устройство от воздействия влаги и пыли (IP65) и от механических воздействий (IK10). Устойчив к температурам от -30 до +60 С

Основные отличия моделей i11S(V) и i16S(V), обуславливающие разницу в цене:

дизайн, размеры;
-количество сухих контактов;
-количество реле (1 или 2);
-поддержка карточек microSD в i16S(V);
-более широкий угол камеры в i16SV.

Функции устройства:

Вызов/ответ/сброс
Автоответ
Быстрый набор
Ожидание вызова
Интерком, мультикаст
Синхронизация времени по сети
Time plan (планировщик задач)
Анонимный вызов (скрытие caller ID)
HTTP API
Action URL / Active URI

Аудио:

Узкополосные кодеки: G.711A/U, G.729A/B, iLBC, G.723, G.726-32K
Широкополосные кодеки: G.722, Opus
Полнодуплексная связь с эхоподавлением (AEC)
DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)

Видео:

Кодек: H.264
Камера: 2 Мп
Разрешение: 720p, 1080p
Углы обзора: диагональ — 73°, горизонталь — 63.3°, вертикаль — 49.6°
Сенсор: 1/5” цветной CMOS

Сеть:

Порт: 10/100 Мбит Ethernet
IP-режим: IPv4/IPv6/IPv4&IPv6
IP-конфигурация: статичный IP / DHCP / PPPoE
VLAN
Узнать IP: утилита или объявление голосом

Протоколы:

SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
L2TP
OpenVPN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069

Настройка и управление:

Автонастройка через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
Управление через веб-интерфейс
Запись сетевого и системного лога в веб-интерфейсе
Импорт/Экспорт конфигурации
Обновление ПО

Интерфейсы:

1 физическая клавиша с возможностью программирования
1 RJ45 порт: 10/100 Мбит/c
Поддержка PoE (IEEE 802.3af) class 3
2 пин интерфейс для подключения питания 12В/1А
1 группа сухих контактов для подключения кнопок, датчиков и т.п.
Вход и выход цепи замыкания (встроенное реле) x1
Реле: Макс DC30В/1A, 125В/0.5A в пассивном режиме

Физические характеристики:

Мощность динамика: 3Вт
Потребление по PoE: 2.77Вт
Потребление через БП: 2.42Вт
Материал корпуса: литой алюминий
Установка: на стене
Рабочая температура: -30°C~60°C
Температура хранения: - 40°C
Допустимая влажность: 10~95%
Габариты устройства (ШxГxВ): 164x40.3x104.4мм
712111149

Fanvil i11SV - SIP-видеодомофон; 2 SIP-линии; 1 программируемая DSS-клавиша; Защищенность IP65/IK10; Работа от PoE или адаптера питания; Встроенная HD-камера

Нет Рейтинг товара 0
9730-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS