КОРЗИНА ЗАКАЗОВ
8470-
Mertech D-20A PROMATIC LED с АКБ new MULTI Mertech D-20A PROMATIC LED с АКБ new MULTI

Детектор банкнот с АКБ Проверка валют: рубли, доллары, евро Инфракрасная и магнитная детекции Детекция оптической плотности и геометрических размеров Скорость детекции - до 100 банкнот/мин. Возможность автономной работы до 8 часов Подача банкноты любой стороной и ориентацией

6750-
Panasonic KX-TG2512RU1 (Доп трубка в комплекте, АОН, Caller ID, спикерфон, полифония) Panasonic KX-TG2512RU1 (Доп трубка в комплекте, АОН, Caller ID, спикерфон, полифония)

Радиотелефон стандарта DECT 2 трубки в комплекте Дисплей с голубой подсветкой Определитель номера: АОН, Caller ID 10 полифонических мелодий звонка Спикерфон на трубке Телефонная книга на 50 записей Возможность установки на стену

0-
Brother TN-1075 Brother TN-1075

Черный картридж Ресурс - 1000 стр. Для Brother HL-1110R/HL-1112R/DCP-1510R/DCP-1512R, Brother MFC-1810R/MFC-1815R

5500-
DoCash Golf RUB new (с АКБ) DoCash Golf RUB new (с АКБ)

Автоматический детектор банкнот Яркий LCD дисплей Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В Подключение к ПК mini-USB разъем Питание: 220 В/50 Гц

7950-
Panasonic KX-TG6812RUB (2 трубки в комплекте) Panasonic KX-TG6812RUB  (2 трубки в комплекте)

Радиотелефон стандарта DECT 2 трубки в комплекте АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

4790-
Gigaset A270 RUS black s30852-h2812-s301 Gigaset A270 RUS black s30852-h2812-s301

Радиотелефон стандарта DECT Монохромный дисплей с подсветкой Телефонная книга на 80 записей Запоминает последние 25 пропущенных и полученных звонков Внутренняя переадресация внешних, конференц-связь, обратный звонок Громкая связь Количество мелодий звонка - 10 Идентификация вызывающего абонента (CLIP) Список последних пропущенных вызовов с указанием времени и даты Отображение времени и даты

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil V61G

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil V61G
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной IP телефон
Цветной экран 2.4 дюйма (320x240)
4 SIP линии
HD звук
Два порта 1 Гбит/сек, PoE поддержка
Умные DSS клавиши
Адаптер питания в комплекте

Функции телефона
Локальная книжка (1000 записей)
Удаленная записная книжка (XML/LDAP)
Журнал вызовов (вход./исх./пропущ., 1000 записей)
Черный/Белый список
Скринсейвер
Индикация голосовой почты (VMWI)
Программируемые DSS/софт клавиши
Синхронизация времени по сети
Поддержка Poly гарнитуры (через Poly APD-80 EHS кабель)
Поддержка Jabra гарнитуры (через Fanvil EHS20 EHS кабель)
Поддержка записи (через сервер)
Action URL / Active URI
uaCSTA
План набора
SIP хотспот
Изменение рингтонов
Мультикаст
План действий
Групповое прослушивание

Возможности вызова
Исходящие / Ответ / Отклонить
ВыклМик / ВклМик
Удержание / Возобновление
Ожидание вызова
Интерком
Caller ID отображение
Быстрый набор
Анонимный вызов (Спрятать Caller ID)
Переадресация (Всегда/Занято/Нет ответа)
Перевод вызова (С подтверждением/безусловный)
BLF
Парковка/Перехват (Зависит от сервера)
Повтор
Не беспокоить
Автоответ
Голосовая почта (с сервером)
6-ти сторонняя аудиоконференция
Горячая линий
Переключение рабочего места
Обратный звонок
IP прямой набор

Аудио характеристики
HD звук Микрофона/Динамика (Трубка/Громк. связь, 0 ~ 7KHz частота)
HAC трубка
Широкополосный ADC/DAC 16KHz Sampling
Узкополос. кодеки: G.711a/u, G.723.1, G.726, G.729A/B, iLBC
Широкополосные кодеки: G.722, Opus
Полнодуплексное эхоподавление (AEC)
Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Шумоподавление (NR) / Авто регулировка громкости (AGC)
Сокрытие потери пакетов (PLC)
Динамический адаптивный джиттер буфер
DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
VQM мониторинг качества звука

Сетевые возможности
Физические: 10/100/1000 Мбит Ethernet, два порта режим моста
IP режим: IPv4/IPv6/IPv4&IPv6
IP конфигурация: Статический IP / DHCP / PPPoE
Контроль доступа сети 802.1x
VPN: L2TP / OpenVPN
VLAN
LLDP
CDP
QoS
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

Поддерживаемые протоколы
SIP2.0 через UDP/TCP/TLS
DNS A/SRV/NAPTR
RTP/RTCP/SRTP
STUN
DHCP
CDP
LLDP
PPPoE
802.1x
OpenVPN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069
AES128 & AES256

Настройка и Управление
Автопровижен через FTP/TFTP/ HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
Портал веб-управления
Снятие дампа через Веб
Импорт/Экспорт конфигурации
Импорт/Экспорт телефонной книги
Обновление ПО
Системный журнал

Физические характеристики
LCD: 2.4-дюйма (320x240) цветной
Клавиатура: 35 клавиш, включая
3 DSS клавиши + 1 клавиша страницы (с LED)
5 клавиш функций (Контакты, MWI, ВыклМик, Гарнитура, Повтор)
4 софт клавиши
4 клавиши навигации, 1 OK клавиша
1 клавиша возврата, 1 клавиша Домой
12 стандартных телефонных цифровых клавиш
2 клавиши громкости, Громче/Тише
1 клавиша громкой связи
HD трубка (RJ9) x1
Стандартный RJ9 Витой шнур x1
1.5M CAT5.E Ethernet кабель x1
Подставка x1
Световой индикатор x1 (Красный цвет)
RJ9 Port x2: трубка x1, гарнитура x1
RJ45 Port x2: Сеть x1, ПК x1 (соединение типа мост)
Замок безопасности x1
Питание: DC5V/1A или PoE
Потребление питания (адаптер): 1.3~4.36 Вт
Потребление питания (PoE): 2.1~6.7 Вт
Рабочая температура: 0~45C
Допустимая влажность: 10~95%
Установка:
На столе
На стене (опция)
Цвет: Темный серый
712111122

Fanvil V61G - Проводной IP телефон; Цветной экран 2.4 дюйма (320x240); 4 SIP линии; HD звук; Два порта 1 Гбит/сек, PoE поддержка; Умные DSS клавишипитания в комплекте

Нет Рейтинг товара 0
4590-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS