КОРЗИНА ЗАКАЗОВ
0-
Brother TN-1075 Brother TN-1075

Черный картридж Ресурс - 1000 стр. Для Brother HL-1110R/HL-1112R/DCP-1510R/DCP-1512R, Brother MFC-1810R/MFC-1815R

12100-
Yealink W73P (база W70B+трубка W73H) Yealink W73P (база W70B+трубка W73H)

Беспроводная телефонная IP-DECT-система Цветной TFT-дисплей с диагональю 1,8 дюйма HD-звук, Full-duplex динамик Поддержка до 10 DECT-трубок До 10 SIP-аккаунтов До 20 одновременных вызовов 3-сторонняя конференция Зона покрытия внутри помещения/вне помещения до 50/300 м Поддержка PoE (IEEE 802.3af) Порт для гарнитуры 3.5 мм

3850-
Panasonic KX-TG2511RUT темно-серый металлик Panasonic KX-TG2511RUT темно-серый металлик

АОН, Caller ID (журнал на 50 вызовов) Спикерфон на трубке Полифонические мелодии звонка Повторный набор номера Переход в Эко режим одним нажатием Телефонный справочник (50 записей) Возможность установки на стену

5200-
DoCash Vega RUB new (с АКБ) DoCash Vega RUB new (с АКБ)

Автоматический детектор банкнот LED дисплей с пиктограммами типа "ДА/НЕТ" Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В Подключение к ПК mini-USB разъем

31210-
Zebra GK420t 203dpi, USB (GK42-102520-000) Zebra GK420t 203dpi, USB (GK42-102520-000)

Настольный термопринтер (термопечать) Поддержка EPL2, ZPL I/ZPL II Разрешение печати 203 dpi Ширина области печати – 104 мм Скорость прямой термальной печати – до 127 мм/сек Память: 8 MB SDRAM (4 MB доступно пользователю) Интерфейсы USB,RS-232 Возможность подключения клавиатуры* Код изготовителя - GK42-102520-000

63950-
DoCash DC-55V DoCash DC-55V

Двухкарманный сортировщик банкнот Сенсорный цветной ЖК-дисплей 4.5" с touch screen Скорость счета 800/100/1200 банкнот/мин Скорость сортировки в режиме чтения SN 1200 банкнот/мин 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Вместимость загрузочного бункера: 500 банкнот Вместимость накопителя основного: 200 банкнот Вместимость накопителя отбраковки: 100 банкнот Диапазон размеров банкнот от 60х90 до 100х185 мм 2 CIS с проверкой образа всей банкноты с обеих сторон

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Gigaset P810B IP PRO

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Gigaset P810B IP PRO
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Профессиональный IP-телефон
12 SIP-аккаунтов
Цветной 3.36" LCD-экран с разрешением 320 х 240
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, экстренные вызовы
3-сторонняя конференция
Повторный набор, возврат вызова, автоответ
Bluetooth 5.2
Настройка времени: автоматически или вручную
Правила набора
XML-браузер
RTCP-XR (RFC3611)

Описание
Gigaset P810B IP PRO оснащен множеством полезных бизнес-функций, обеспечивает превосходное качество HD-звука и имеет 4 свободно программируемые LED-клавиши. Встроенная поддержка Bluetooth 5.2 позволяет использовать беспроводные гарнитуры. Двухпортовый гигабитный коммутатор с поддержкой PoE дополняет функциональность устройства. Благодаря элегантному и компактному дизайну телефон оптимально вписывается в любое рабочее пространство.

Технические характеристики
Экран и индикаторы:
Цветной 3.36" LCD-экран с разрешением 320 х 240
LED-индикатор питания и MWI
Индикаторы состояния линий с подсветкой
Интуитивный пользовательский интерфейс со значками и программными клавишами
Caller ID с именем и номером
Поддержка нескольких языков

Функциональные кнопки:
5 навигационных клавиш
4 программируемые клавиши с LED-индикатором
4 контекстно-зависимые программируемые подэкранные клавиши
Клавиши управлением звука: регулировка громкости (+/-), выкл./вкл. микрофона, громкая связь, гарнитура
Клавиши Меню, Отмена и ОК
Специальные клавиши: удержание вызова, трансфер, повторный набор номера, сообщения

Кодеки и настройки голоса:
Звук в формате HD
Поддержка HAC (совместимость со слуховыми аппаратами)
Широкополосные кодеки: G.722
Кодеки: G.711 (A/U), G.723, G.729AB, G.726
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
VAD (обнаружение активности голоса)
CNG (генератор комфортного шума)

Записные книги:
Локальная записная книга до 1000 контактов
Удаленная записная книга XML, LDAP
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные
Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
CMC (Client matter code)
BLF
Интерком, пейджинг, мелодия на удержании
Голосовая почта, MWI (индикация голосовой почты)
Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов

Управление:
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
Autoprovision через: TFTP/HTTP/HTTPS/GRAPE/DHCP 66/PnP
TR-069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Сетевые характеристики и безопасность
SIPv2 (RFC3261)
Поддержка IPv4/IPv6
Поддержка NAT
Поддержка STUN для преодоления NAT
Поддержка резервирования SIP-сервера
Способы получения IP: статический/DHCP
HTTP/HTTPS-веб-сервер
Синхронизация времени и даты через NTP
Поддержка TLS 1.2
Управление HTTPS-сертификатами
Поддержка IEEE802.1X
LLDP/DHCP VLAN
GARP (протокол регистрации общих атрибутов)

Физические характеристики:
Датчик Холла
Возможность крепления к стене
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
PoE (IEEE 802.3af), Class 2/IEEE 802.3az (опционально с помощью ПО)
1 x USB 2.0
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC
Размеры (Ш х Г х В): 210 х 199 х 45 мм
Рабочая влажность: 5~95%
Рабочая температура: 0~35 °C
Температура хранения: -10~45 °C
71181140

Gigaset P810B IP PRO - Профессиональный IP-телефон; 12 SIP-аккаунтов; Цветной 3.36" LCD-экран; Удержание, отключение микрофона; Быстрый набор, горячая линия; Переадресация, режим ожидания, трансфер; 3-сторонняя конференция; Bluetooth 5.2

Нет Рейтинг товара 0
25510-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS