КОРЗИНА ЗАКАЗОВ
0-
Brother TN-1075 Brother TN-1075

Черный картридж Ресурс - 1000 стр. Для Brother HL-1110R/HL-1112R/DCP-1510R/DCP-1512R, Brother MFC-1810R/MFC-1815R

13750-
Палиха П-750 Антрацит Палиха П-750 Антрацит

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

11220-
DoCash 913 DoCash 913

Сортировщик монет Счет по номиналу, счет по количеству монет, счет с фасовкой Сортировка монет, суммирование Скорость счета: 250 монет/мин Загрузочного отделение на 1600 монет Накопительное отделение на 8 боксов по 900 монет каждый

32000-
Panasonic KX-TEB308 RU Panasonic KX-TEB308 RU

Подключение до 3 внешних и до 8 внутренних линий Совместима с любыми телефонами и факсами Функция автоматизированный оператор-телефонист Конференц-связь 5-ти абонентов Дневной, ночной, обеденный режимы работы Распечатка детальных отчетов о звонках Программирование и настройка с ПК или системного телефона

10500-
Jabra SPEAK 410 UC (7410-209) Jabra  SPEAK 410 UC (7410-209)

Спикерфон Встроенный всенаправленный микрофон Светодиодные индикаторы Технология цифровой обработки сигнала (DSP) Широкополосный звук/HD Voice Тип подключения: USB Интеграция с софтфонами: Jabra PC Suite

11350-
Gigaset C530H черный Gigaset C530H черный

Дополнительная трубка для телефонов Siemens Gigaset C530, Gigaset C530A, Gigaset C530A IP; Телефонная книга на 200 записей; Громкая связь; Повторный набор на 20 номеров; TFT-дисплей с диагональю 1,8 дюймов

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T46U

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T46U
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP телефон
Поддержка до 16 SIP аккаунтов
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, SIP SMS, экстренные вызовы
Повторный набор, автоответ, возврат вызова
3-сторонняя конференция
Прямой вызов по IP, без участия Proxy-сервера
Выбор мелодии/загрузка/удаление
Настройка времени: автоматически или вручную
Правила набора
XML-браузер, Action URL/URI
RTCP-XR, VQ-RTCPXR
Программируемые DSS-клавиши

2 USB-порта для:
подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40/BT41;
синхронизации контактов при помощи адаптера Yealink BT40/BT41;
подключения к беспроводным сетям Wi-Fi при помощи адаптера Yealink WF40/WF50;
подключения USB-гарнитур;
записи разговоров на USB-носитель;
подключения модуля расширения EXP43;
подключения адаптера EHS40.

Экран и индикаторы
Цветной 4.3" LCD-экран с разрешением 480х272
Глубина цвета 16 бит
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зеленой подсветкой
Обои
Интуитивно понятный пользовательский интерфейс с иконками и программируемыми клавишами
Поддержка нескольких языков
Caller ID с именем и номером
Энергосбережение
Скринсейвер

Функциональные кнопки
Клавиатура с русскими и английскими буквами
10 кнопок линий с индикаторами и возможностью программирования (до 27 значений на трех страницах экрана)
4 контекстно-зависимые программируемые подэкранные клавиши
6 навигационных клавиш
Клавиши регулировки громкости
7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона, трансфер, удержание
Светодиодная индикация на клавишах: отключение микрофона, гарнитура и громкая связь

Кодеки и настройки голоса
HD voice, HAC
Технология подавления фонового шума Acoustic Shield
Широкополосные кодеки: G.722, Opus (16kHz)
Кодеки: G.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz)
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF
BLA
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
MWI, напоминание, запись разговора
Голосовая почта, парковка вызова, захват вызова

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Zero-sp-touch, TR069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
NAT, STUN
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Получение IP: Статический/DHCP
HTTP/HTTPS-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS
Управление HTTPS-сертификатами
AES шифрование конфигурационных файлов
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
Поддержка IEEE802.1X
Поддержка IPv6
LLDP/CDP/DHCP VLAN
поддержка Кенсингтонского замка

Физические характеристики
Крепление к стене
2хRJ45 Ethernet-порта 10/100/1000Мбит/с
POE (IEEE 802.3af), class 3
2xUSB-порт
Питание внешнего устройства по USB: 5V, 1A
1хRJ9 для подключения трубки
1хRJ9 для подключения гарнитуры
Блок питания: Вход 100-240V AC, Выход 5V, 2А
Потребление через блок питания: 1.2 – 3.0W
Потребление через POE: 1.6 - 3.8W
Размеры (Ш*Г*В*Т): 244мм*213мм*185мм*54мм
Рабочая влажность: 10~95%
Рабочая температура: 0~40C

Описание
Yealink SIP-T46U специально разработан для сотрудников с высокой нагрузкой и руководителей. IP-телефон позволяет решить большой спектр коммуникационных задач и повысить производительность за счет улучшенного быстродействия, большого цветного экрана (4,3")" с высоким разрешением, а также широкого набора специальных функций и сервисов. Технология Yealink Optima HD и поддержка широкополосного кодека Opus обеспечивает превосходное качество звука при коммуникации. Yealink SIP-T46U имеет 2 порта USB для возможности подключения Wi-Fi и Bluetooth-модулей, USB-гарнитуры и USB-носителя для записи разговора. Возможно использование двух USB-устройств одновременно. Подключение дополнительных модулей EXP43 с цветным экраном расширяет возможности телефона
71161171

Yealink SIP-T46U - Проводной SIP телефон; Поддержка до 16 SIP аккаунтов; Цветной 4.3" LCD-экран; 3-сторонняя конференция; 2хRJ45 Ethernet-порта 10/100/1000Мбит/с; POE (IEEE 802.3af), class 3; 2xUSB-порт

Нет Рейтинг товара 0
16640-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS