КОРЗИНА ЗАКАЗОВ
4170-
Accutone UM610MKII ProNC USB(ZE-UM610MKII-ENC) Accutone UM610MKII ProNC USB(ZE-UM610MKII-ENC)

Профессиональная гарнитура Тип крепления- оголовье Количество динамиков -1 Материал амбушюр - кожзам Микрофон узконаправленный с шумоподавлением Защита от акустического удара ASP Система активного шумоподавления Регулятор громкости, отключение микрофона Совместимость: Microsoft Lync Разъем подключения: USB Длинна кабеля: 1.9 м Вес: 60 гр

6950-
Panasonic KX-FAT431A7 Panasonic KX-FAT431A7

Тонер-картридж черный Ресурс - 6 000 стр. Для Panasonic KX-MB2510RU, KX-MB2540RU, Panasonic KX-MB2230RU, KX-MB2270RU

67350-
Mertech C-200 Double CIS MG touch screen мультивалюта, проверка на подлинность Mertech C-200 Double CIS MG touch screen мультивалюта, проверка на подлинность

Мультивалютный счетчик-сортировщик банкнот Сенсорный TFT дисплей 4,5" (854х480) 18 валют по умолчанию Скорость счета - 800/1000/1200/1500 банкнот/мин Пересчет смешанной пачки Вместимость загрузочного кармана - 500 банкнот Вместимость приемных карманов - 250/100 банкнот 2 CIS сканера Выносной дисплей в комплекте Размер фасовки: 1-999

4660-
Mindeo MD6600-HD Mindeo MD6600-HD

Сканер штрих-кода проводной Считываемые штрих-коды: 2D Интерфейс сканера: Мультиинтерфейсный Связь: Проводной Тип считывателя сканера: Фото 2D имидж Устойчивость к падениям: 2 м Разрешение (mil): 1D (Code 39): 3 mil

13750-
Палиха П-750 Серебро Палиха П-750 Серебро

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

0-
HP CE285A HP CE285A

Чёрный картридж для принтеров HP LaserJet Для HP LaserJet P1102 / 1102w / Pro M1132 / Pro M1212nf / Pro M1214nfh Ресурс примерно 1 600 страниц

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T87W

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T87W
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP бизнес-телефон
16 SIP-аккаунтов
Цветной 7" сенсорный экран с разрешением 800 х 480
ОС: Linux 6.1
10-сторонняя конференция
2 Ethernet-порта 10/100/1000 Мбит/с
USB Type-C (5 В/1 А)
Поддержка PoE
2-диапазонный Wi-Fi, 2,4/5 ГГц
Встроенный Bluetooth 5.0

Функции телефона
16 SIP-аккаунтов
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, экстренные вызовы
10-сторонняя конференция
Повторный набор, возврат вызова, автоответ
Выбор/загрузка/удаление мелодий
Прямой IP-вызов без SIP-прокси
Настройка времени: автоматически или вручную
Правила набора, Action URL/URI
XML-браузер, XML Push
Встроенный Wi-Fi и Bluetooth
RTCP-XR (RFC3611)
USB Type-C
USB-порт 2.0 для:
-подключения гарнитур;
-записи разговоров на внешний USB-носитель;
-подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;
-подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT51 (не входит в комплект поставки);
-подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, необходимо использовать дополнительный блок питания)
-подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки).

Экран и индикаторы
Цветной 7" LCD-экран с разрешением 800 х 480
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зелёной подсветкой
Интуитивный пользовательский интерфейс со значками и программными клавишами
Обои и заставка экрана
Caller ID с именем, номером и фотографией
Выбор тёмной или светлой темы интерфейса
Поддержка нескольких языков
Энергосбережение

Функциональные кнопки
6 навигационных клавиш
4 контекстно-зависимые программируемые экранные клавиши
84 экранных программируемых клавиши
Клавиши регулировки громкости
4 функциональных клавиши: удержание вызова, трансфер, повторный набор номера, громкая связь

Кодеки и настройки голоса
Звук в формате HD
Поддержка HAC (совместимость со слуховыми аппаратами)
Технология подавления фонового шума Acoustic Shield
Поддержка технологии шумоподавления Smart Noise Filtering
Широкополосные кодеки: AMR-WB (опционально), G.722
Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Чёрный список
Удалённая записная книга XML, LDAP
Google контакты
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: все/набранные/принятые/пропущенные/переадресованные

Управление
Операционная система: Linux 6.1
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP
Zero-sp-touch, TR069
Блокировка клавиатуры или функциональных клавиш
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Поддержка Broadsoft
Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
Поддержка IPv4/IPv6
Поддержка NAT
Поддержка STUN для преодоления NAT
Поддержка резервирования SIP-сервера
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Способ получения IP: статический/DHCP
HTTP/HTTPS-веб-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS 1.3
Управление HTTPS-сертификатами
AES-шифрование конфигурационных файлов (AES256)
Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
Поддержка IEEE802.1X
LLDP/CDP/DHCP VLAN
ICE
WPA2/WPA3
Secure boot
GARP (протокол регистрации общих атрибутов)
Аппаратное шифрование TEE

Физические характеристики
Возможность крепления к стене (аксессуар не входит в комплектацию)
Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)
Встроенный Bluetooth 5.0
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
PoE (IEEE 802.3af), класс 2
1 x слот безопасности Kensington
1 x USB-порт
1 х USB Type-C (5 В/1 А)
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В DC, выход 5 В, 2 А
Потребление через блок питания: 1,8 - 3,8 Вт
Потребление через PoE: 2,3 - 4,7 Вт
Размеры (Ш х Г х В х Т): 266 x 226 x 85 x 54 мм
Рабочая влажность: 10-95%
Рабочая температура: -10-45 °C
711611148

Yealink SIP-T87W - SIP бизнес-телефон; 16 SIP-аккаунтов; Цветной 7"; Linux 6.1; 2 Ethernet 1000 Мбит/с; USB Type-C; PoE ; Wi-Fi, 2,4/5 ГГц ; Bluetooth 5.0

Нет Рейтинг товара 0
29320-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS