КОРЗИНА ЗАКАЗОВ
15140-
Аргут А-36 Аргут А-36

Радиостанция портативная Диапазон частот 300-339 (МГц) Количество каналов - 199 Максимальная выходная мощность - 5 Вт Кодировка CTCSS/DCS Шаг частоты 5 (kHz) Тип шумоподавителя автоматический ASQ Приоритетное сканирование Функция VOX Диапазон рабочих температур °C -30 +60

3220-
Grandstream GXP1620 Grandstream GXP1620

IP-телефон c поддержкой 2 учетных записей SIP 3 программируемые клавиши 3-х сторонняя конференц-связь Динамик с эхоподавлением Телефонная книга на 500 записей Журнал на 200 записей Двойные сетевые порты Разъем RJ9 для гарнитуры

4660-
Mindeo MD6600-HD Mindeo MD6600-HD

Сканер штрих-кода проводной Считываемые штрих-коды: 2D Интерфейс сканера: Мультиинтерфейсный Связь: Проводной Тип считывателя сканера: Фото 2D имидж Устойчивость к падениям: 2 м Разрешение (mil): 1D (Code 39): 3 mil

34750-
Mertech C-100 CIS MG мультивалюта Mertech C-100 CIS MG мультивалюта

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) Скорость счета: 800/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/CNY/BYN/KZT с расширением Виды детекции: CIS/UV/MG/SD/RGB/DD/SP/IR

1360-
Sprint SP-H-255X (для HP 255X/Canon 724H) Sprint SP-H-255X (для HP 255X/Canon 724H)

Совместимый с HP 255X Тонер-картридж повышенной ёмкости для лазерных принтеров HP Для HP LaserJet Enterprise P3015/ 3015d/ 3015dn/ 3015X/ M521dw/dn/ M525dn/f Ресурс примерно 12 500 копий

10370-
Jabra SPEAK 410 UC (7410-209) Jabra  SPEAK 410 UC (7410-209)

Спикерфон Встроенный всенаправленный микрофон Светодиодные индикаторы Технология цифровой обработки сигнала (DSP) Широкополосный звук/HD Voice Тип подключения: USB Интеграция с софтфонами: Jabra PC Suite

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar G280

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar G280
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной SIP телефон
Цветной LCD-дисплей 2,8" (320x240)
Количество SIP-аккаунтов - 6
5-сторонняя конференц-связь
30 клавиш управления линиями
Телефонная книга: 1000 групп
Звук: HD Voice
2 порта Gigabit Ethernet

Описание
Dinstar G280P - IP-телефон с цветным экраном

G280P – это IP-телефон начального уровня, а G280/G280P оснащается 2,8-дюймовым цветным TFT-дисплеем высокого разрешения с подсветкой, что выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокий уровень удобства. Каждая функциональная клавиша может быть настроена для различных функций телефона с одним касанием, таких как быстрый набор, поле лампы занятости и т.д.

Технические характеристики Dinstar G280
Функции вызова:
6 SIP-аккаунтов
Ожидание вызова
Переадресация вызова
Слепой/автоматический перевод вызова
Удержание вызова, отключение звука вызова, режим «Не беспокоить»
Быстрый набор, горячая линия
Повторный набор, обратный вызов
Автоматический повторный набор, автоматический ответ
План набора номера
5-сторонняя конференц-связь
Набор номера от другого абонента

Функции телефона:
Регулируемая громкость голоса
Выбираемые мелодии звонка
XML-браузер
URL/URI действия
Блокировка клавиатуры
Программируемые клавиши DSS
Телефонная книга: 1000 групп
Черный список: 100 групп
Журнал вызовов: 100 записей
Поддержка 5 удаленных URL-адресов телефонной книги
LDAP
Поддержка нескольких языков
Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)

Функции IP-АТС:
SMS, голосовая почта, MWI
Музыка на удержании, интерком, многоадресная рассылка
Перехват вызова, перехват вызова в группе
Анонимный звонок
Отклонение анонимного звонка

Аудио:
HD-голосовая связь
Широкополосный кодек: G.722, OPUS-WB
Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
Подавление эха/динамический джиттер
Обнаружение голосовой активности (VAD)
Генерация комфортного шума (CNG)
Полнодуплексная связь с говорящим

Протоколы и стандарты:
SIP v1 (RFC2543), SIP v2 (RFC3261)
SIP через TLS, SRTP
TCP/IP/UDP
RTP/RTCP, RFC2198, RFC1889
HTTP/HTTPS/FTP/TFTP
ARP/RARP/ICMP/NTP/DHCP
DNS SRV/A Запрос/NATPR-запрос
STUN, таймер сессии (RFC4028)
DTMF: внутриполосный, RFC2833, SIP INFO
LLDP
1X, OpenVPN

Управление:
Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
Конфигурация через веб-интерфейс HTTP/HTTPS
SNMP, TR069
Захват сети
NTP/летнее время
Обновление прошивки через веб-интерфейс
Syslog
Резервное копирование/восстановление конфигурации

Физические характеристики:
Система управления оборудованием (NMS)
Цветной 2,8-дюймовый экран высокого разрешения (320x240)
Габариты (прибл.): 202*193*34 мм (ШхВхГ) без подставки
Вес (прибл.): устройство 550 г, подставка 50 г
Входное напряжение: 5 В постоянного тока
Питание Питание: PoE или адаптер питания 5 В постоянного тока
Потребляемая мощность: 1,8 Вт
PoE IEEE802.3af
Разъем для телефонной трубки: 4P4C, RJ9
Разъем для гарнитуры: 4P4C, RJ9
Расширенный интерфейс: 6P6C, RJ12
2 порта Ethernet RJ45 10/100/1000 Мбит/с
Возможность настенного монтажа
Условия окружающей среды:
Рабочая температура: 0°C ~ 45°C
Температура хранения: -10°C ~ 60°C
Влажность: от 10% до 90% (без конденсации)
71131134

Dinstar G280 - Проводной SIP телефон; Цветной LCD-дисплей 2,8"; Количество SIP-аккаунтов - 6; Звук: HD Voice; 2 порта Gigabit Ethernet

Нет Рейтинг товара 0
4760-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS