КОРЗИНА ЗАКАЗОВ
4500-
DoCash Golf RUB new (без АКБ) DoCash Golf RUB new (без АКБ)

Автоматический детектор банкнот Яркий LCD дисплей Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В (опционально) Подключение к ПК mini-USB разъем

5850-
Panasonic KX-TG1612RUH серый Panasonic KX-TG1612RUH серый

Дополнительная трубка в комплекте АОН, Caller ID (журнал на 50 вызовов) Русскоязычное меню 12 мелодий звонка Повторный набор Подсветка дисплея Часы с будильником Телефонный справочник (50 записей) Поиск трубки

63950-
DoCash DC-55V DoCash DC-55V

Двухкарманный сортировщик банкнот Сенсорный цветной ЖК-дисплей 4.5" с touch screen Скорость счета 800/100/1200 банкнот/мин Скорость сортировки в режиме чтения SN 1200 банкнот/мин 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Вместимость загрузочного бункера: 500 банкнот Вместимость накопителя основного: 200 банкнот Вместимость накопителя отбраковки: 100 банкнот Диапазон размеров банкнот от 60х90 до 100х185 мм 2 CIS с проверкой образа всей банкноты с обеих сторон

7640-
CAS SW-5 (SD) (1A0SW4502GCI0501) CAS SW-5 (SD) (1A0SW4502GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 5 кг Минимальная нагрузка - 40 г

21900-
Panasonic KX-FT988RU Panasonic KX-FT988RU

Факс печатающий на термобумаге Цифровой автоответчик, запись разговора Определитель номера (АОН или Caller ID) Автообрезка бумаги, разглаживание бумаги Прием факсов в память до 28-ми страниц Русифицированные дисплей, меню, записная книжка Автодозвон, повтор номера, громкая связь

3950-
Baofeng AR-152 черный Baofeng AR-152 черный

Радиостанция портативная LCD-дисплей с подсветкой Диапазон частот: 136-174 / 400-520MHz (RX/TX) Количество каналов: 128 Поддержка CTCSS/DCS субтонов Мощность передатчика: 10 Вт Питание Li-Ion-аккумулятор 12000mAh Тип модуляции - FM Функция VOX Влагозащита IPX55

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar G430

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar G430
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной SIP телефон
Цветной LCD-дисплей 4,3" (480x272)
Количество VoIP-аккаунтов -20
10-сторонняя конференц-связь
50 клавиш управления линиями
Телефонная книга: 1000 групп
Звук: HD Voice
Интерфейсы: 2 порта Gigabit Ethernet, USB 2,0

Описание
G430 / G430P - это интеллектуальный бизнес-IP-телефон, а G430 / G430P оснащен 4,3-дюймовым цветным TFT-дисплеем с высоким разрешением и подсветкой, который выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокую степень удобства. Каждую функциональную клавишу можно настроить для выполнения различных функций телефона в одно касание, таких как быстрый набор, отображение индикатора занятости и т. д.

Технические характеристики Dinstar G430
Функции вызова:
20 SIP-аккаунтов
Ожидание вызова
Переадресация вызова
Слепой/автоматический перевод вызова
Удержание вызова, отключение звука вызова, режим «Не беспокоить»
Быстрый набор, горячая линия
Повторный набор, обратный вызов
Автоматический повторный набор, автоматический ответ
План набора номера
10-сторонняя конференц-связь
Набор номера от другого абонента

Функции телефона:
Регулируемая громкость голоса
Выбираемые мелодии звонка
XML-браузер
URL/URI действия
Блокировка клавиатуры
Телефонная книга: 1000 групп
Черный список: 100 групп
Журнал вызовов: 100 записей
Поддержка 5 удаленных URL-адресов телефонной книги
LDAP
Поддержка нескольких языков
Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)

Функции IP-АТС:
SMS, голосовая почта, MWI
Музыка на удержании, интерком, многоадресная рассылка
Перехват вызова, перехват вызова в группе
Анонимный вызов
Отклонение анонимных вызовов

Управление:
Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
Конфигурация через веб-интерфейс HTTP/HTTPS
SNMP, TR069
Захват сети
NTP/Летнее время
Обновление прошивки через веб-интерфейс
Syslog
Резервное копирование/восстановление конфигурации
Система управления оборудованием (NMS)

Аудио:
HD Voice
Широкополосный кодек: G.722, OPUS-WB
Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
Подавление эха/динамический джиттер
Обнаружение голосовой активности (VAD)
Генерация комфортного шума (CNG)
Полнодуплексный говорящий

Протоколы и стандарты:
SIP v1 (RFC2543), SIP v2 (RFC3261)
SIP через TLS, SRTP
TCP/IP/UDP
RTP/RTCP, RFC2198, RFC1889
HTTP/HTTPS/FTP/TFTP
ARP/RARP/ICMP/NTP/DHCP
DNS SRV/ A Query/NATPR Query
STUN, Session Timer (RFC4028)
DTMF: In-Band, RFC2833, SIP INFO
LLDP
1X, OpenVPN

Физические характеристики:
Цветной 4,3-дюймовый экран высокого разрешения (480x272)
Угол наклона экрана: 0°~ 45°
Подставка с двумя углами наклона: 40°
Размеры (прибл.): 258*238*33 мм (ШхВхГ) без подставки
Вес (прибл.): устройство • Вес: 700 г, вес подставки: 60 г
Входное напряжение: 12 В постоянного тока
Источник питания: PoE или адаптер питания 12 В/1 А
Выходной ток USB (блок питания): 5 В 400 мА
Выходной ток USB (PoE): 5 В 1200 мА
Потребляемая мощность: 2,4 Вт без выходного тока USB
PoE IEEE802.3af
Разъем для трубки: 4P4C, RJ9
Разъем для гарнитуры: 4P4C, RJ9
Разъем для расширенного интерфейса: 6P6C, RJ12
2 порта Ethernet RJ45 10/100/1000 Мбит/с
Условия окружающей среды:
Рабочая температура: 0°C ~ 45°C
Температура хранения: -10°C ~ 60°C
Влажность: от 10% до 90% (без конденсации)
71131131

Dinstar G430 - Проводной SIP телефон; Цветной LCD-дисплей 4,3"; Количество VoIP-аккаунтов -20; Звук: HD Voice; 2 порта Gigabit Ethernet, USB 2,0

Нет Рейтинг товара 0
9210-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS