КОРЗИНА ЗАКАЗОВ
31210-
Zebra GK420t 203dpi, USB (GK42-102520-000) Zebra GK420t 203dpi, USB (GK42-102520-000)

Настольный термопринтер (термопечать) Поддержка EPL2, ZPL I/ZPL II Разрешение печати 203 dpi Ширина области печати – 104 мм Скорость прямой термальной печати – до 127 мм/сек Память: 8 MB SDRAM (4 MB доступно пользователю) Интерфейсы USB,RS-232 Возможность подключения клавиатуры* Код изготовителя - GK42-102520-000

850-
Sprint SP-H436 (для HP CB436A/Canon 713) Sprint SP-H436 (для HP CB436A/Canon 713)

Совместимый с HP CB436A Для моделей НР LJ 1120/1505/1522 Емкость до 2000 копий

22950-
Siemens Gigaset SL400 Siemens Gigaset SL400

Радиотелефон стандарта DECT/GAP Стильный металлический корпус, металлическая клавиатура Большой цветной TFT-дисплей с подсветкой Удобное меню с иконками и крупным шрифтом Телефонно-адресная книга на 500 номеров Определитель номера Clip, журнал пропущенных вызовов Персональные мелодии звонка, картинки (фотографии) Автодозвон, громкая связь, подключение гарнитуры Время работы в режиме ожидание/разговор - 230/14 часов

16430-
Jabra EVOLVE 65 MS Stereo (6599-823-309) Jabra EVOLVE 65 MS Stereo (6599-823-309)

Профессиональная гарнитура Способ крепления - оголовье (регулируемое) Вид наушников - накладные Количество динамиков - 2 (стерео) Защита от шумов PeakStop™ Звук: Hi- Fi, HD Sound Поддержка: Microsoft Lync Разъём - 3,5 мм Jack, USB-адаптер Bluetooth

4660-
Mindeo MD6600-HD Mindeo MD6600-HD

Сканер штрих-кода проводной Считываемые штрих-коды: 2D Интерфейс сканера: Мультиинтерфейсный Связь: Проводной Тип считывателя сканера: Фото 2D имидж Устойчивость к падениям: 2 м Разрешение (mil): 1D (Code 39): 3 mil

23950-
Gigaset SL450A GO Gigaset SL450A GO

Телефон с поддержкой VoIP и обычных линий связи Цветной дисплей с подсветкой Телефонная книжка на 500 номеров Громкая связь, Bluetooth®, Micro-USB, подключение гарнитуры 2,5 мм Возможность 3 параллельных звонков(1 аналог, 2- IP) Одновременная поддержка нескольких провайдеров Автоответчик со временем записи до 55 мин. 22 мелодии звонка, виброзвонок, радионяня Отображение времени звонка, даты и времени Отображение номера вызывающего абонента (CLIP) с изображением (CLIP фото)

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar C60U

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar C60U
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной IP-телефон
HD Voice
2 SIP-аккаунта
Графический ЖК-дисплей с разрешением 132 x 64 пикселей и подсветкой
Двухпортовый Ethernet 10/100 Мбит/с
HTTP / HTTPS / FTP / TFTP
Г.729, Г723_53, Г723_63, Г726_32
XML -браузер
URL / URI действия
Key Lock
Телефонная книга: 1000 групп
Черный список: 100 групп
Журнал вызовов: 100 журналов
Поддержка 5 URL -адресов удаленной телефонной книги

Описание
Dinstar C60U основан на инновационной технологии SIP, идеально подходящей для всех видов делового общения. Он интегрируется с графическим ЖК-дисплеем с разрешением 132x64 пикселей с подсветкой, элегантным и интуитивно понятным пользовательским интерфейсом, что означает, что вы можете наслаждаться удобным пользовательским интерфейсом.

Экономичный IP -телефон для бизнеса

C60U — это IP -телефон начального уровня, который можно использовать с различными системами IP -голосовых телефонов. C60U не только объединяет графический ЖК-дисплей с разрешением 132 x 64 пикселей и элегантный и интуитивно понятный пользовательский интерфейс, но также поддерживает голосовые вызовы высокой четкости и другие функции вызовов, которые могут полностью удовлетворить потребности пользователей в различных отраслях.

Хорошая совместимость

На основе RFC 3261 C60U был протестирован для обеспечения хорошей совместимости с ведущими системами и оборудованием IP -телефонии. C60U поддерживает не только продукты DinstarUC / IPPBX , но и многие сторонние IPPBX , такие как 3 CX , Asterisk , Yeastar , Xorcom , VoIP . ms и так далее.

Высококачественный звук

Полнодуплексная система динамиков и микрофонов, а также процессор цифровых сигналов ( DSP ) гарантируют, что C60U обеспечивает высокое качество звука. Независимо от того, используете ли вы громкую связь или телефонную трубку, у вас всегда будет хорошее качество связи и кристально чистое качество связи.

Характеристики Dinstar C60U
Функции вызова

2 SIP-аккаунта
Ожидание вызова
Переадресация вызова
Слепой / сопровождаемый перевод
Удержание вызова, отключение звука, режим «Не беспокоить»
Быстрый набор, горячая линия
Повторный набор, возврат вызова
Автодозвон, автоответ
План нумерации
5-сторонняя конференция
Одноранговый набор

Функции телефона

Регулируемая громкость голоса
Выбираемые мелодии звонка
XML-браузер
URL/URI действия
Блокировка клавиатуры
Программируемые клавиши DSS
Телефонная книга: 1000 групп
Черный список: 100 групп
Журнал вызовов: 1 00 журналов
Поддержка 5 URL-адресов удаленной телефонной книги
LDAP
Поддержка нескольких языков
Поддержка беспроводной гарнитуры EHS (Plantronics, Jabra, Sennheiser) IP

Возможности АТС

SMS, голосовая почта, MWI
Музыка На удержании, Интерком, Мультикаст
Перехват вызова, Перехват вызова в группе
Анонимный звонок
Отклонение анонимного вызова

Аудио

HD-голос
Широкополосный кодек: G.722, OPUS WB
Узкополосный кодек: PCMA, G.729, G726 AMR, OPUS, iLBC
Эхоподавление/динамический джиттер
Обнаружение голосовой активности
Генерация комфортного шума
Протоколы и стандарты полнодуплексного S-пикера
SIP v1 (RFC2543) RFC2543), SIP v2 (RFC3261)
SIP через TLS, S RTP
TCP/IP/UDP
RTP/RTCP, RFC2198, RFC1889
HTTP/HTTPS/FTP/TFTP
ARP/RARP/ICMP/NTP/DHCP
DNS SRV/A Query/N A TPR Query
STUN, таймер сеанса
DTMF: внутриполосный , RFC2833, SI P INFO
LLDP
OpenVPN, 802.1X Честность Фокус Инновации Открыть
разумное управление
Автоматическая инициализация FTP/TFTP/HTTP/HTTPS/PnP
Конфигурация через HTTP/HTTPS веб
SNMP , TR069
Захват сети
NTP/летнее время
Обновление прошивки через веб системный журнал
Резервное копирование/восстановление конфигурации
Система управления оборудованием (физические характеристики NMS
Графический ЖК-дисплей 132x64 пикселей с подсветкой
Подставка для ног с двумя углами: 40 и 45
Размеры (прибл.): 180x192x36 мм (ШxДxГ без подставки для ног)
Вес (прибл.): устройство 370 г , подставка для ног 60 г .
Входное напряжение: 5 В постоянного тока
Источник питания: адаптер питания 5 В постоянного тока или PoE
Потребляемая мощность: 1,4 Вт
Трубка: 4P4C, RJ9
Гарнитура: 4P4C, RJ9
Условия окружающей среды Рабочая температура: 0~40°C Влажность: от 10% до 95% (без конденсации)
2 порта RJ45 10/100 М Ethernet
Настенный монтаж
71131113

Dinstar C60U - Проводной IP-телефон; HD Voice; 2 SIP-аккаунта; Графический ЖК-дисплей с разрешением 132 x 64; Двухпортовый Ethernet 10/100 Мбит/с

Нет Рейтинг товара 0
2890-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS