КОРЗИНА ЗАКАЗОВ
1890-
Panasonic KX-TS2350RUB (черный) Panasonic KX-TS2350RUB (черный)

Повторный набор последнего номера Кнопка "флэш" Переключение тонального/импульсного набора Регулировка громкости звонка Регулировка громкости динамика Возможность установки на стене Цвет: черный

5500-
DoCash Golf RUB new (с АКБ) DoCash Golf RUB new (с АКБ)

Автоматический детектор банкнот Яркий LCD дисплей Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В Подключение к ПК mini-USB разъем Питание: 220 В/50 Гц

13750-
Палиха П-750 Серебро Палиха П-750 Серебро

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

17950-
Gigaset SL450HX серебристый Gigaset SL450HX серебристый

Дополнительная трубка Для Gigaset SL450A GO, SL450SYS Замена Gigaset SL400H Совместима с другими сериями Gigaset SL, E, S, C, CL Цветной дисплей с подсветкой Телефонная книжка на 500 номеров Громкая связь, Bluetooth®, Micro-USB, подключение гарнитуры 2,5 мм. 22 мелодии звонка, виброзвонок, радионяня Отображение времени звонка, даты и времени Может использоваться для микросотовой связи Gigaset, а также др. производителей

3850-
Panasonic KX-TG2511RUT темно-серый металлик Panasonic KX-TG2511RUT темно-серый металлик

АОН, Caller ID (журнал на 50 вызовов) Спикерфон на трубке Полифонические мелодии звонка Повторный набор номера Переход в Эко режим одним нажатием Телефонный справочник (50 записей) Возможность установки на стену

10630-
Plantronics EncorePro HW520 BNC Wideband(PL-HW520) Plantronics EncorePro HW520 BNC Wideband(PL-HW520)

Профессиональная гарнитура Корпус из авиационного алюминия Вид наушников: операторские Способ подключения: проводной Держатель микрофона на подвижном креплении Микрофон узконаправленный с шумоподавлением Защита от акустического удара SundGuard Разъем: QD (Quick Disconnect) Два динамика

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Htek UCV10 RU

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Htek UCV10 RU
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Smart IP-видеотелефон корпоративного класса
Дисплей 5-дюймовый цветной TFT (1280x720)
Поддержка HD-видео 1080p
Встроенная 8-ми мегапиксельная камера
До 16 SIP-аккаунтов
Двухпортовый гигабитный Ethernet 10/100/1000 Мбит/с
Локальная телефонная книга до 10000 записей
Поддержка 5-сторонней конференции
Полнодуплексный спикерфон
ОС: Android 11
Встроенный Bluetooth и WiFi

Характеристики Htek UCV10 RU
Функции видео
Поддержка HD-видео 1080p
Видеокодек: H.265, H.264 High Profile, H.264, H.263, VP8
Встроенная 8-ми мегапиксельная камера

Интерфейсы
Двухпортовый интерфейс Ethernet 10/100/1000 Мбит/с
1 x USB Type-A порт (3.0 совместимость)
1 x USB Type-A порт (2.0 совместимость)
1 x USB Type-C порт (2.0 совместимость)
1 разъём RJ9 (4P4C) для подключения гарнитуры
Поддержка электропитания по кабелю сети Power over Ethernet (IEEE 802.3af), класс 3
1 разъём RJ9 (4P4C) для подключения телефонной трубки
1 x RJ12 (6P6C) EXT port
1 x HDMI port
1 x Micro SD card slot
1 порт блокировки безопасности
Поддерживает до 6 консолей расширения UC46

Экран и индикаторы
5-дюймовый цветной графический IPS мультитач экран c разрешением 1280x720 пикселей
Светодиод для индикации ожидающего вызова и сообщения
Многоязычный интерфейс, включая русский язык
Интуитивный пользовательский интерфейс с пиктограммами и программируемыми клавишами
Глубина цвета 24 бит
Двухцветная (зелёный и красный цвета) многорежимная индикация статусов клавиш линий
Обои, выбор языка
Определитель номера с именем и фото вызывающей стороны

Голосовые возможности
Звук уровня HD: телефонная трубка HD, спикерфон HD
Акустический щит
Умная фильтрация шума
Сигнализация DTMF: в голосовом потоке, RFC 2833, SIP INFO
Поддержка автоматического эхоподавления (AEC), определения голосовой активности (VAD), автоматической регулировки усиления (AGC), генерации комфортного шума (CNG), противодействия потерям пакетов (PLC), авторегулировки буферизации джиттера (AJB)
Телефон, совместимый со слуховым аппаратом (HAC)
Защита от шума
Поддержка кодеков: iLBC, G.722, G.711, Opus, G.723, G.729AB, G.726-32, G.722.1
Полнодуплексный спикерфон с AEC (подавитель акустического эха)

Физические особенности
Настольная подставка с регулируемыми углами наклона
Энергопотребление от адаптера питания: 3,5-9 Ватт
Работа при относительной влажности 10~95%
Возможность настенного монтажа без дополнительных аксессуаров
Внешний адаптер питания от электросети с входным напряжением переменного тока 100~240В и выходным напряжением постоянного тока 12В/2А в комплекте поставки
Энергопотребление от кабеля сети (PoE): 4-10 Ватт
Работа в температурном режиме 0°~40°C
Температура хранения: -10°~60°C

Телефонная книга
Локальная телефонная книга до 10000 записей
Интеллектуальные методы поиска
История вызовов: набранные/принятые/пропущенные/переадресованные
Удалённая телефонная книга XML/LDAP
Поиск/импорт/экспорт телефонной книги
Чёрный список

Управление
Конфигурирование через: веб-браузер / экранное меню / методам автонастройки (Auto provision)
Автонастройка: Auto-provision через PnP, Zero-sp-touch, TR-069
Экспорт отладочной сетевой информации, системный журнал
Только администратор может устанавливать/удалять приложения с помощью автоматической подготовки
Автонастройка через: HTTP, HTTPS, FTP, TFTP, PnP; Zero Touch, TR-069
Сброс к настройкам по умолчанию, рестарт, перезагрузка
Блокировка телефона от несанкционированного использования
Мастер настройки

Возможности интеграции с IP-АТС
Отображение статусов BLF/BLA
Индикатор ожидающего сообщения (MWI)
Парковка вызовов и перехват вызовов
Поддержка «горячих столов» (hot desking), голосовая почта
Анонимный вызов и запрет анонимных вызовов
Интерком и оповещение
Музыка в режиме ожидания
Запись разговоров

Wi-Fi/Bluetooth
Стандарт WiFi: IEEE802.11b/g/n/ac
Двухдиапазонный модуль WiFi: 2.4GHz/5Hz
Поддержка Enhanced Data Rata (EDR) как для 2 Мбит/с, так и для 3 Мбит/с
Синхронизация мобильных контактов
Совместимость со спецификацией Bluetooth V5 с поддержкой обратной совместимости с Bluetooth V 1.1, 1.2, 2.0, 3.0 и 4.2
Скорость передачи: до 433 Мбит/с (динамическая)
Спецификация Bluetooth: система V4.2+HS
Диапазон частот Bluetooth: 2,402 ГГц-2,480 ГГц
Блютуз гарнитура
Звонки через Bluetooth

Функциональные клавиши
36 клавиш абонентов DSS с набором одним нажатием
8 функциональные клавиши: Сообщения, Видео, Постановка на удержание, Гарнитура, Отключение звука, Громкая связь, Перевод вызова, Повторный набор
Регулировка громкости

Сеть и безопасность
Поддержка SIP v1 (RFC 2543), v2 (RFC 3261)
Резервирование SIP-сервера/прокси
Назначение IP: статический/DHCP
Синхронизация времени и даты через SNTP, NTP
QoS: 802.1p/Q тегирование (VLAN), ToS DSCP 3-го уровня
Менеджер сертификатов HTTPS
Проверка подлинности дайджеста с помощью MD5/MD5-sess
IPv4/IPv6, LLDP/CDP/DHCP VLAN
Поддерживается резервирование сервера вызовов
Синхронизация времени и даты
71221123

Htek UCV10 RU - Smart IP-видеотелефон; Дисплей 5"; HD-видео 1080p; Встроенная камера; До 16 SIP-аккаунтов; Android 11; Bluetooth и WiFi

Нет Рейтинг товара 0
28690-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS