КОРЗИНА ЗАКАЗОВ
3850-
Panasonic KX-TG2511RUT темно-серый металлик Panasonic KX-TG2511RUT темно-серый металлик

АОН, Caller ID (журнал на 50 вызовов) Спикерфон на трубке Полифонические мелодии звонка Повторный набор номера Переход в Эко режим одним нажатием Телефонный справочник (50 записей) Возможность установки на стену

23450-
ERICSSON-LG LDP-7224D ERICSSON-LG LDP-7224D

Системный телефон для мини-АТС LG-NORTEL ARIA SOHO Трехстрочный дисплей (3х24) 24 программируемые кнопки 7 клавиш с фиксированными функциями Клавиша навигации Громкая связь, разъем для гарнитуры Русифицированный дисплей Изменяемый угол наклона

850-
Sprint SP-H436 (для HP CB436A/Canon 713) Sprint SP-H436 (для HP CB436A/Canon 713)

Совместимый с HP CB436A Для моделей НР LJ 1120/1505/1522 Емкость до 2000 копий

33950-
Mertech C-100 CIS touch screen, , артикул 5531 Mertech C-100 CIS touch screen, , артикул 5531

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) CIS проверка образа, UV, IR детекции RGB сканер, детекция по размеру банкнот и оптической плотности Спектральный анализ краски Скорость счета: 800/1000/1200/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/BYN/KZT с расширением Виды детекции: CIS, UV; SD; RGB; DD; SP; IR

13750-
Палиха П-750 Антрацит Палиха П-750 Антрацит

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

30630-
OKI B412dn(45762002) OKI B412dn(45762002)

Лазерный монохромный принтер А4 ЖК-дисплей (2 строки х 16 символов) Скорость печати: 33 стр/мин Двусторонняя печать Максимальное разрешение печати: 1200x1200 dpi Плотность бумаги: 63 - 163 г/м Емкость лотка подачи бумаги - 250 листов Емкость выходного лотка - 150 листов Память: 3072 МБ Частота процессора 667 МГц Интерфейс: USB 2.0 / Ethernet Макс. нагрузка - до 60 000 стр/мес

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Htek UC902S RU

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Htek UC902S RU
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной IP телефон
3,1-дюймовый графический ЖК-экран (132х48)
2 SIP-аккаунта
Двухпортовый интерфейс Ethernet 10/100 Мбит/с
Локальная телефонная книга до 1000 записей
Поддержка 5-сторонней конференции
Полнодуплексный спикерфон
HD звук

Характеристики UC902S RU
Голосовые кодеки
HD Voice: HD качество на телефоне, HD качество на динамиках
Кодеки: Ilbc, G.722, G.711 (A / i), Opus
GSM_FR, G.723, G.729AB, G.726-32
DTMF: Внутриполосное, RFC 2833, SIP INFO
Полнодуплексный динамик громкой связи с AEC
VAD, AGC, CNG, AEC, PLC, AJB

Каталог
Локальная телефонная книга до 1000 записей
XML / LDAP удаленная телефонная книга
Интеллектуальный метод поиска
Телефонная книга: поиск / импорт / экспорт
История звонков: набранные / принятые / пропущенные / переводимые
Черный список

Особенности IP-АТС
Busy Lamp Field (BLF), логическая линия (BLA)
Анонимный звонок, отказ анонимного звонка
Индикатор ожидающего сообщения (MWI), голосовая почта
Парковка вызова, перехват вызова
Внутренняя связь, пейджинг
Музыка на удержании
Горячая линия

Дисплей и индикатор
132x48 пикселей графический ЖК-дисплей с подсветкой
Светодиод для индикации вызова и ожидания сообщения
Светодиоды для информации о состоянии линии
Выбор языка
Интуитивно понятный пользовательский интерфейс с иконками и программируемыми клавишами
Caller ID с именем, номером

Функциональные клавиши
2 клавиши линии со светодиодами
4 контекстно-зависимые "мягкие" клавиши
5 навигационных клавиш, клавиши регулировки громкости
6 функциональных клавиш: Световая индикация работы динамика, подключения гарнитуры, отключения звука, передачи данных, повторный набор номера, наличия сообщения

Интерфейс
Двухпортовый 10 / 100M Ethernet
Питание через Ethernet (IEEE 802.3af), класс 2
1xRJ9 (4P4C) порт для телефонной трубки
1xRJ9 (4P4C) порт для подключения гарнитуры

Физические характеристики
Размер телефона :138 мм (Д)*185 мм (Ш)
Подставка с углом 40 градусов
Настенное крепление
Адаптер переменного тока: 100 ~ 240V вход и DC 5V / 1.2A выход
Потребляемая мощность (PSU): 1.6 ~ 2.6W
Потребляемая мощность (PoE): 2.0 ~ 3.2W
Рабочая влажность: 10 ~ 95%
Рабочая температура: -10 ~ 50 ° C

Управление
Конфигурация: браузер / LCD-меню / автоматическое положение
Автоматическое предоставление по HTTP / HTTPS FTP / TFTP
Автоматическое положение с PnP
Сброс к заводским настройкам, перезагрузка
Локальный экспорт, системный журнал
Блокировка телефона для личной защиты частной жизни

Сеть и безопасность
SIP v1 (RFC2543), v2 (RFC3261)
SIP-сервер / прокси-резервирование
NAT Traversal: режим STUN
DHCP / статический / PPPoE / IEEE802.1X / открытый VPN
HTTP / HTTPS веб-сервер
Время и синхронизации времени и даты по SNTP
DNS-NAPTR / DNS-SRV (RFC 3263)
QoS: 802.1p / Q (VLAN), Layer 3 ToS DSCP
TLS (Transport Layer Security), SRTP
HTTPS менеджер сертификатов
AES шифрование для файла конфигурации
Проверка подлинности с помощью MD5 / MD5-СЭСС
Поддержка IPv6


71221111

Htek UC902S RU - Проводной IP телефон; 3,1-дюймовый графический ЖК-экран; 2 SIP-аккаунта; Двухпортовый интерфейс Ethernet 10/100 Мбит/с; HD звук

Нет Рейтинг товара 0
3980-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS