КОРЗИНА ЗАКАЗОВ
5480-
Motorola TALKABOUT T42 TRIPLE 3 шт Motorola TALKABOUT T42 TRIPLE 3 шт

Радиостанция портативная Частоты: 446-446.200 МГц 16 каналов ЖК-дисплей Сканирование/мониторинг Мощность - 0.5 Вт В комплекте сразу три рации Нелицензируемые радиостанции PMR446 До 4 км (в зависимости от местности и рабочих условий)

6950-
DoCash 3040 UV с калькуляцией суммы DoCash 3040 UV  с калькуляцией суммы

Счетчик банкнот с внешним дисплеем Ультрафиолетовая детекция Скорость счета - 1000 банкнот/мин Детекция по размеру Отсчет заданного количества банкнот Загрузочный карман на 200 банкнот Накопительный карман на 250 банкнот Счет одного наминала с функцией вычисления итоговой суммы

32000-
Panasonic KX-TEB308 RU Panasonic KX-TEB308 RU

Подключение до 3 внешних и до 8 внутренних линий Совместима с любыми телефонами и факсами Функция автоматизированный оператор-телефонист Конференц-связь 5-ти абонентов Дневной, ночной, обеденный режимы работы Распечатка детальных отчетов о звонках Программирование и настройка с ПК или системного телефона

3220-
Grandstream GXP1620 Grandstream GXP1620

IP-телефон c поддержкой 2 учетных записей SIP 3 программируемые клавиши 3-х сторонняя конференц-связь Динамик с эхоподавлением Телефонная книга на 500 записей Журнал на 200 записей Двойные сетевые порты Разъем RJ9 для гарнитуры

34750-
Mertech C-100 CIS MG мультивалюта Mertech C-100 CIS MG мультивалюта

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) Скорость счета: 800/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/CNY/BYN/KZT с расширением Виды детекции: CIS/UV/MG/SD/RGB/DD/SP/IR

17950-
Gigaset SL450HX серебристый Gigaset SL450HX серебристый

Дополнительная трубка Для Gigaset SL450A GO, SL450SYS Замена Gigaset SL400H Совместима с другими сериями Gigaset SL, E, S, C, CL Цветной дисплей с подсветкой Телефонная книжка на 500 номеров Громкая связь, Bluetooth®, Micro-USB, подключение гарнитуры 2,5 мм. 22 мелодии звонка, виброзвонок, радионяня Отображение времени звонка, даты и времени Может использоваться для микросотовой связи Gigaset, а также др. производителей

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil i53W

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil i53W
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
SIP-видеодомофон
Поддержка протокола SIPv2 (RFC3261)
6 SIP-линий
5 функциональных клавиш с возможностью программирования
Поддержка PoE
Full-duplex спикер
1 динамик, мощность 1,5 Вт
Отображение картинки с камеры по нажатии на клавишу
Встроенный WiFi-модуль 2.4G
Настенное крепление
HD звук
Настраиваемая мелодия звонка
Черный/Белый список

Управление вызовами:
Быстрый набор
Автоответ
Action URL/URI
Интерком

Аудио:
Широкополосное ADC/DAC 16КГц
Кодеки: G.711a/u, iLBC, G.729AB
Широкополосные кодеки: G.722, Opus
Поддержка эхокомпенсации (AEC)
CNG (генератор комфортного шума)
Оценка фонового шума (BNE)
Шумоподавление (NR)
Динамический адаптивный джиттер-буфер
VQM(мониторинг качества голоса)
PLC (маркирование потери пакета с медиа-данными)
VAD (обнаружение активности голоса)
DTMF: In-band, Out-of-Band – DTMF-Relay (RFC2833) / SIP INFO

Экран:
Экран цветной LCD, 7 дюймов с разрешением 800х480
Сенсорный экран
Интуитивно понятный пользовательский интерфейс в виде иконок

Видео:
Видеокодек H.264
Разрешение видеозвонка: CIF /4CIF/QVGA/VGA/720P/1080P

Сетевые характеристики:
Режимы сети: Static / DHCP / PPPoE
Режимы IP: IPv4 / IPv6 / IPv4 и IPv6
UDP/TCP/TLS
QoS
LLDP
VLAN
SNTP
RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
STUN
FTP/TFTP
HTTP/HTTPS
TR-069
RTP/RTCP

Управление устройством:
Auto-Provisioning: FTP / TFTP / HTTP / HTTPS / DHCP / TR069 / SIP PNP
Web-панель управления
PCAP-журнал
Выгрузка журнала событий системы
Экспорт/Импорт конфигурации
Обновление ПО

Интерфейсы:
WAN: 10/100М RJ-45
Alarm x8
RS485 x1
Интерфейс для блока питания 12В/1А

Физические характеристики:
PoE (IEEE 802.3af), class 2
Цвет: белый
5 кнопок с возможностью программирования
Электропитание: 12В/1А или PoE
Электропотребление: 1.44~4.76W (PoE) или 1.25~4.09W (адаптер питания)
Размер устройства ШхВхГ: 176х104х26,5 мм
Рабочая влажность: 10~90%
Рабочая температура 0~45˚C
Способы установки: настенная (установка в нишу, крепление в комплекте) или настольная (требуется подставка, не входит в комплект поставки)
71211178

Fanvil i53W - SIP-видеодомофон; 6 SIP-линий; 5 функциональных клавиш; Поддержка PoE; Full-duplex спикер; Встроенный WiFi; HD звук

Нет Рейтинг товара 0
10620-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS