КОРЗИНА ЗАКАЗОВ
71810-
ERICSSON-LG iPECS eMG800-BKSU ERICSSON-LG iPECS eMG800-BKSU

iPECS eMG800-BKSU базовый блок IP мини АТС LG-Ericsson Цифровая IP АТС может иметь конфигурации до 600/1200 абонентов Услуга «Единый номер» Встроенная голосовая почта Встроенная услуга автоматического распределения вызовов ACD (Automatic Call Distribution) Встроенные функции для гостиничного бизнеса Многоуровневый подход к организации мобильности Обработка одновременных вызовов Гибкая архитектура сети и повышенная отказоустойчивость Высокоэффективные функции управления вызовами

23450-
ERICSSON-LG LDP-7224D ERICSSON-LG LDP-7224D

Системный телефон для мини-АТС LG-NORTEL ARIA SOHO Трехстрочный дисплей (3х24) 24 программируемые кнопки 7 клавиш с фиксированными функциями Клавиша навигации Громкая связь, разъем для гарнитуры Русифицированный дисплей Изменяемый угол наклона

7370-
Yealink W73H трубка для W70B/W73P/W76P/W79P/W80B/W90BP) Yealink W73H трубка для W70B/W73P/W76P/W79P/W80B/W90BP)

Беспроводная трубка системы IP DECT Цветной TFT-дисплей с диагональю 1,8 дюйма HD-звук, Full-duplex динамик 2 одновременных голосовых вызова 300 часов в режиме ожидания 22 часа в режиме разговора Аккумулятор литиевый 1010 мАч. Порт для гарнитуры 3,5 мм Радиус действия в помещении до 50 метров Радиус действия на открытой местности до 300 метров Клавиши набора с подсветкой

4790-
Gigaset A270 RUS black s30852-h2812-s301 Gigaset A270 RUS black s30852-h2812-s301

Радиотелефон стандарта DECT Монохромный дисплей с подсветкой Телефонная книга на 80 записей Запоминает последние 25 пропущенных и полученных звонков Внутренняя переадресация внешних, конференц-связь, обратный звонок Громкая связь Количество мелодий звонка - 10 Идентификация вызывающего абонента (CLIP) Список последних пропущенных вызовов с указанием времени и даты Отображение времени и даты

5490-
MERTECH G58 RS232-USB black черный MERTECH G58 RS232-USB black черный

Чековый термопринтер Ширина печати - 58 мм Скорость печати - 100 мм/сек Печать QR-кодов Интерфейсы подключения: RS-232, USB Поддержка Windows 8.1/Windows 10 Адаптирован под систему ЕГАИС

3220-
Grandstream GXP1620 Grandstream GXP1620

IP-телефон c поддержкой 2 учетных записей SIP 3 программируемые клавиши 3-х сторонняя конференц-связь Динамик с эхоподавлением Телефонная книга на 500 записей Журнал на 200 записей Двойные сетевые порты Разъем RJ9 для гарнитуры

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil i52W

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil i52W
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
SIP-видеодомофон
Поддержка протокола SIPv2 (RFC3261)
4 SIP-линии
5 функциональных клавиш с возможностью программирования
Поддержка PoE
Full-duplex спикер
1 динамик, мощность 1,5 Вт
Отображение картинки с камеры по нажатии на клавишу
Встроенный WiFi-модуль 2.4G
Настенное крепление
HD звук
Настраиваемая мелодия звонка
Черный/Белый список

Управление вызовами:
Быстрый набор
Автоответ
Action URL/URI
Интерком

Аудио:
Широкополосное ADC/DAC 16КГц
Кодеки: G.711a/u, iLBC, G.729AB
Широкополосные кодеки: G.722, Opus
Поддержка эхокомпенсации (AEC)
CNG (генератор комфортного шума)
Оценка фонового шума (BNE)
Шумоподавление (NR)
Динамический адаптивный джиттер-буфер
VQM(мониторинг качества голоса)
PLC (маркирование потери пакета с медиа-данными)
VAD (обнаружение активности голоса)
DTMF: In-band, Out-of-Band – DTMF-Relay (RFC2833) / SIP INFO

Экран:
Экран цветной LCD, 7 дюймов, с разрешением 800х480
Интуитивно понятный пользовательский интерфейс в виде иконок

Видео:
Видеокодек H.264
Разрешение видеозвонка: CIF /4CIF/QVGA/VGA/720P/1080P

Сетевые характеристики:
Режимы сети: Static / DHCP / PPPoE
Режимы IP: IPv4 / IPv6 / IPv4 и IPv6
UDP/TCP/TLS
QoS
LLDP
VLAN
SNTP
RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
STUN
FTP/TFTP
HTTP/HTTPS
TR-069
RTP/RTCP

Управление устройством:
Auto-Provisioning: FTP / TFTP / HTTP / HTTPS / DHCP / TR069 / SIP PNP
Web-панель управления
PCAP-журнал
Выгрузка журнала событий системы
Экспорт/Импорт конфигурации
Обновление ПО

Интерфейсы:
WAN: 10/100М RJ-45
Alarm x8
RS485 x1
Гнездо для блока питания 12В/1А

Физические характеристики:
PoE (IEEE 802.3af), class 3
Цвет: белый
5 кнопок с возможностью программирования
Электропитание: 12В/1А или PoE
Электропотребление: 2.11~6.98W (PoE) или 1.72~5.96W (адаптер питания)
Размер устройства ШхВхГ: 176х140х26 мм
Рабочая влажность: 10~90%
Рабочая температура 0~45˚C
Способы установки: настенная (установка в нишу, крепление в комплекте) или настольная (требуется подставка, не входит в комплект поставки)
71211177

Fanvil i52W - SIP-видеодомофон; 4 SIP-линии; 5 функциональных клавиш; Поддержка PoE; Full-duplex спикер; Встроенный WiFi; HD звук

Нет Рейтинг товара 0
9770-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS