КОРЗИНА ЗАКАЗОВ
7780-
Mertech D-20A LED MULTI без АКБ new Mertech D-20A LED MULTI без АКБ new

Автоматический детектор банкнот Проверка валют: рубли, доллары, евро, фунты Инфракрасная и магнитная детекции Детекция оптической плотности и геометрических размеров Скорость детекции - до 100 банкнот/мин.

3200-
Panasonic KX-TG1611RUH серый Panasonic KX-TG1611RUH серый

АОН, Caller ID (журнал на 50 вызовов) Русскоязычное меню 12 мелодий звонка Повторный набор Подсветка дисплея Часы с будильником Телефонный справочник (50 записей) Поиск трубки

30250-
DoCash 3200 HD RUB/USD/EUR DoCash 3200 HD RUB/USD/EUR

Счетчик банкнот с определения номиналов Цветной ЖК-дисплей 3,5" Скорость счета - 800/1200/1500 банкнот/мин Детекция: СIS, SD, UV, MG, IR, DD Мультивалютный режим работ (до 60 валют) По умолчанию 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Возможность добавить до 60 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот Простой пересчет банкнот Сквозной пересчет смешанной пачки банкнот с проверкой на подлинность Сортировка банкнот

4790-
Gigaset A270 RUS black s30852-h2812-s301 Gigaset A270 RUS black s30852-h2812-s301

Радиотелефон стандарта DECT Монохромный дисплей с подсветкой Телефонная книга на 80 записей Запоминает последние 25 пропущенных и полученных звонков Внутренняя переадресация внешних, конференц-связь, обратный звонок Громкая связь Количество мелодий звонка - 10 Идентификация вызывающего абонента (CLIP) Список последних пропущенных вызовов с указанием времени и даты Отображение времени и даты

33950-
Mertech C-100 CIS touch screen, , артикул 5531 Mertech C-100 CIS touch screen, , артикул 5531

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) CIS проверка образа, UV, IR детекции RGB сканер, детекция по размеру банкнот и оптической плотности Спектральный анализ краски Скорость счета: 800/1000/1200/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/BYN/KZT с расширением Виды детекции: CIS, UV; SD; RGB; DD; SP; IR

26020-
Zebra GK420d 203 dpi, USB (GK42-202520-000) Zebra GK420d 203 dpi, USB (GK42-202520-000)

Настольный термопринтер Поддержка EPL2, ZPL, ZPL II Разрешение при печати - 203 dpi Ширина области печати – 104 мм Поддерживаемая плотность бумаги, г/м2: 0,076 - 0,19 мм Скорость прямой термальной печати – до 127 мм/сек Объем встроенной памяти – 8 Мб, Flash памяти – 4 Мб Интерфейсы USB, LPT, RS232, параллельный IEEE 1284 Возможность подключения клавиатуры* Код изготовителя - GK42-202520-000

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil X3S Pro

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
 Fanvil X3S Pro
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной IP телефон
4 линии SIP, точка доступа SIP
1000 местная телефонная книга, идентификатор вызывающего абонента, удержание вызова, перевод вызова
2,4-дюймовый основной цветной дисплей
HD-звук на громкой связи и на телефонной трубке
Opus voice: может работать с различными аудиоприложениями, включая IP-голос, многостороннюю конференцию и т.д.
Поддержка 6-сторонней местной конференции
Поддержка беспроводной гарнитуры EHS
Два порта Fast, встроенный PoE
Подставка с 2 регулируемыми углами наклона 45 и 50 градусов
Совместимость с основными платформами: Asterisk, Broadsoft, 3CX, Metaswitch, Elastix, Avaya и др.

Функции телефона
Местная телефонная книга (1000 записей)
Удаленная телефонная книга (XML / LDAP, 1000 записей)
Журналы вызовов (входящие / исходящие / пропущенные, 600 записей)
Фильтр вызовов черного / белого списка

Заставка
Индикация ожидающего голосового сообщения (VMWI)
Программируемые DSS / программные клавиши
Синхронизация сетевого времени
Поддержка беспроводной гарнитуры Plantronics (через кабель Plantronics APD-80 EHS)
Поддержка беспроводной гарнитуры Jabra (через кабель Fanvil EHS20 EHS)
Поддержка записи (через сервер)
URL действия / активный URI
uaCSTA

Функции вызова
Позвонить / Ответить / Отклонить
Отключение / включение звука (микрофон)
Удержание / возобновление вызова
Ожидание вызова

Домофон
Отображение идентификатора вызывающего абонента
Быстрый набор
Анонимный звонок (Скрыть идентификатор вызывающего абонента)
Переадресация вызовов (Всегда / Занято / Нет ответа)
Перевод вызова (обслуживаемый / автоматический)
Парковка / перехват вызова (в зависимости от сервера)
Повторный набор
Не беспокоить
Автоответчик
Голосовое сообщение (с сервером)
6-сторонняя конференция
Горячая линия
Горячий стол

Аудио
Голосовой микрофон высокой четкости / динамик (трубка / громкая связь, частотная характеристика 0 ~ 7 кГц)
Трубка HAC
Выборка широкополосного ADC/DAC 16 кГц
Узкополосный кодек: G.711a / u, G.723.1, G.726, G.729A / B, iLBC
Широкополосный кодек: G.722, Opus
Полнодуплексный компенсатор акустического эха (AEC)
Обнаружение голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Подавление шума (NR) / Автоматическая регулировка усиления (AGC)
Маскировка потери пакетов (PLC)
Динамический адаптивный буфер джиттера
DTMF: внутриполосный, внеполосный (RFC2833 / SIP INFO)
Мониторинг качества голоса VQM

Сеть
Физические: 10/100 Мбит / с Ethernet, порт с двумя мостами для обхода ПК
Режим IP: IPv4 / IPv6 / IPv4 и IPv6
Конфигурация IP: статический IP / DHCP / PPPoE
Контроль доступа к сети: 802.1x
VPN: L2TP / OpenVPN
VLAN
LLDP
QoS
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

Протоколы
RTP/RTCP/SRTP
STUN
DHCP
IPv6
LLDP
PPPoE
802.1x
L2TP
OpenVPN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069
AES128 & AES256

Развертывание и управление
Автоматическая инициализация через FTP / TFTP / HTTP / HTTPS / DHCP OPT66 / SIP PNP / TR-069
Портал веб-управления
Дамп пакетов через Интернет

Экспорт / импорт конфигурации:
Импорт / экспорт телефонной книги
Обновление прошивки
Системный журнал

Физические характеристики
ЖК-дисплей: 2,4-дюймовый (320x240) цветной экран
Клавиатура: 34 клавиши, включая
4 софт-клавиши
7 функциональных клавиш (удержание / перевод / конференция / телефонная книга / MWI / гарнитура / повторный набор)
2 клавиши линий (со светодиодным индикатором)
4 клавиши навигации
1 клавиша ОК
12 стандартных цифровых клавиш телефона
3 клавиши регулировки громкости (вверх / вниз / выключить звук (микрофон))
1 ключ громкой связи
Трубка HD (RJ9) x1
Стандартный провод телефонной трубки RJ9 x1
Кабель Ethernet 1,5 м CAT.5E x1
Задняя полка x1
Индикатор состояния x1 (красный)
Порт RJ9 x2: трубка x1, гарнитура x1
Порт RJ45 x2: сеть x1, ПК x1 (подключен к сети)
Замочная скважина безопасности x1
Вход питания постоянного тока: 5 В постоянного тока / 0,6 А
Потребляемая мощность: в режиме ожидания 0,9 ~ 1,48 Вт, пиковая 2,03 ~ 3,03 Вт
Рабочая температура: 0 ~ 45C
Рабочая влажность: 10 ~ 95%

71211167

Fanvil X3S Pro - Проводной IP телефон; 4 линии SIP, точка доступа SIP; 1000 местная телефонная книга; 2,4-дюймовый основной цветной дисплей; HD-звук; Opus voice; Поддержка беспроводной гарнитуры EHS; встроенный PoE

Нет Рейтинг товара 0
3920-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS