КОРЗИНА ЗАКАЗОВ
4650-
Panasonic KX-TG6811RUB черный Panasonic KX-TG6811RUB черный

Радиотелефон стандарта DECT АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

4790-
Gigaset A270 RUS black s30852-h2812-s301 Gigaset A270 RUS black s30852-h2812-s301

Радиотелефон стандарта DECT Монохромный дисплей с подсветкой Телефонная книга на 80 записей Запоминает последние 25 пропущенных и полученных звонков Внутренняя переадресация внешних, конференц-связь, обратный звонок Громкая связь Количество мелодий звонка - 10 Идентификация вызывающего абонента (CLIP) Список последних пропущенных вызовов с указанием времени и даты Отображение времени и даты

9450-
DoCash mini IR/UV/AS DoCash mini IR/UV/AS

Просмотровый детектор валют ЖК-цветной дисплей 4,3 дюйма Детекция: УФ/ИК/Антистокс Датчик автовключения/автовыключения (выкл/1/3/5/10/15/20/30 мин) Контроль спецэлемента «М» (визуализация в режиме двухдиапазонной ИК подсветки) Контроль специальных красок с антистоксовыми люминофорами Проведение одновременно двух видов контроля: УФ и ИК Настройка яркости и контрастности изображения Длина волны УФ излучателей 360-380 нм Длина волны ИК излучателей 850/940 нм

5490-
MERTECH G58 RS232-USB black черный MERTECH G58 RS232-USB black черный

Чековый термопринтер Ширина печати - 58 мм Скорость печати - 100 мм/сек Печать QR-кодов Интерфейсы подключения: RS-232, USB Поддержка Windows 8.1/Windows 10 Адаптирован под систему ЕГАИС

26020-
Zebra GK420d 203 dpi, USB (GK42-202520-000) Zebra GK420d 203 dpi, USB (GK42-202520-000)

Настольный термопринтер Поддержка EPL2, ZPL, ZPL II Разрешение при печати - 203 dpi Ширина области печати – 104 мм Поддерживаемая плотность бумаги, г/м2: 0,076 - 0,19 мм Скорость прямой термальной печати – до 127 мм/сек Объем встроенной памяти – 8 Мб, Flash памяти – 4 Мб Интерфейсы USB, LPT, RS232, параллельный IEEE 1284 Возможность подключения клавиатуры* Код изготовителя - GK42-202520-000

17950-
Gigaset C530A IP Gigaset C530A IP

Телефон с поддержкой VoIP и обычных линий связи Цветной дисплей с подсветкой Телефонная книжка на 200 номеров Громкая связь Возможность 3 параллельных звонков Одновременная поддержка нескольких провайдеров Автоответчик со временем записи до 30 мин. 30 мелодий звонка Отображение времени звонка Отображение даты и времени Функция напоминания даты, будильник

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil W620W

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil W620W
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Портативный SIP телефон Wi-Fi
2,4-дюймовый ЖК-дисплей (240х320)
8 линий SIP
Режим телефонной трубки / громкой связи / гарнитуры
Поддержка пользовательских клавиш DSS
HD Voice
Функция вибрации
Зажим для ремня
Настольная зарядная база
Стандартный интерфейс type-c
Цифровые наушники Type-C
Перезаряжаемая литиевая батарея
Поддержка Wi-Fi 6
Поддержка Bluetooth 5.0

Характеристики телефона Fanvil W620W
Особенности телефона
Синхронизация сетевого времени
Локальные контакты (1000 записей)
Удаленная телефонная книга (XML/LDAP)
Поддержка нескольких языков по желанию
Журналы вызовов (1000 записей)
Список заблокированных / разрешенных вызовов
Экранная заставка
Настройки персонализированной мелодии звонка
Настройка подсветки экрана
Памятка
Услуга SMS
Голосовая почта (MWI)
Настройки шифрования меню
Настройка блокировки клавиатуры / подсветки
Регулировка громкости

Функции вызова
Автоответчик
Завершение вызова / Ответ / отклонение
Ожидание / Переключение вызова
Переадресация вызова
Быстрый набор
Внутренняя связь
Анонимный вызов (скрыть идентификатор вызывающего абонента / Запретить анонимный вызов)
6-сторонняя аудиоконференция
Прямой IP-вызов без использования SIP-прокси
Экстренный вызов
Отображение идентификатора вызывающего абонента
Журналы вызовов
Режим "Не беспокоить" (DND)/Режим "по времени" (DND)
Вызов по PTT в одно касание
Самоадаптивный светочувствительный экран выключен (во время разговора по телефонной трубке)

Аудио
Узкополосный кодек: G.711A/U, G.726, G.723.1.G.729, G.729A, G.729B, G.729AB, iLBC
Широкополосный кодек: G.722, Opus
Подавление акустического эха (AEC) - подавление эхо-задержки до 96 мс
Обнаружение речевой активности (VAD) / Генерация комфортного шума (CNG)/ Оценка фонового шума (BNE)
Защита от потери пакетов
Динамическое адаптивное кэширование джиттера до 300 мс
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
DTMF: Внутриполосный, внеполосный - DTMF-ретранслятор (RFC2833) / ИНФОРМАЦИЯ О SIP

Сеть
Встроенный Wi-Fi, поддерживает протокол 802.11 a/ b/ g/ n/ac/ax: 2,4 ГГц IEEE11 b/g/n/ax, 5 ГГц IEEE 802.11a/n/ac/ax
Шифрование: WPA / WPA2-PSK, 802. 1X EAP
Встроенный модуль Bluetooth 5.0

Управление питанием
Напоминание при зарядке
Полное напоминание
Предупреждение о низком заряде батареи
После аварийного выключения зарядка автоматически возобновляется
Статистика в реальном времени / отображение энергопотребления системы

Протоколы
RTP/RTCP/SRTP
STUN
DHCP
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069

Развертывание и обслуживание
Автоматическая инициализация через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069
Веб-интерфейс управления
Веб-дамп пакетов
Экспорт/импорт конфигурации
Обновление встроенного по
Системный журнал

Физические характеристики
Высота падения: 1,8 м
Материал корпуса: двухцветный пластиковый корпус, выполненный методом литья под давлением
Зарядная база x1
Зажим для ремня x1
Аккумуляторная батарея x1 емкостью 3000 мАч
Вход постоянного тока: 5 В / 2 А
Способы зарядки: Зарядная база и зарядка Type-C
Разъем для наушников: Порт Type-C
Способ установки: Зажим для ремня / настольный компьютер
Рабочая температура: 0 ~ 45 С
Температура хранения: -20 ~ 60 С
Относительная влажность: 10 ~ 95%
Размер изделия: 160 * 53 * 16 мм
Вес изделия: 208 г
Сертификаты: CE / FCC / RoHS /SRRC
Размер коробки: 172 * 68 * 105 мм
712111174

Fanvil W620W - Портативный SIP телефон; 2,4-дюймовый ЖК-дисплей; 8 линий SIP; HD Voice; Функция вибрации; Интерфейс Type-C; Wi-Fi 6; Bluetooth 5.0

Нет Рейтинг товара 0
6280-
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS