КОРЗИНА ЗАКАЗОВ
0-
HP CE285A HP CE285A

Чёрный картридж для принтеров HP LaserJet Для HP LaserJet P1102 / 1102w / Pro M1132 / Pro M1212nf / Pro M1214nfh Ресурс примерно 1 600 страниц

4720-
Jabra EVOLVE 20 MS Stereo USB-A черный (4999-823-109) Jabra EVOLVE 20 MS Stereo USB-A черный (4999-823-109)

Профессиональная гарнитура Способ крепления - оголовье (регулируемое) Вид наушников - накладные Количество динамиков - 2(стерео) Амбушюры из поролона Конструкция штанги микрофона: перенастраиваемая Микрофон с шумоподавлением PeakStop™ Чувствительность микрофона: стандарт (E-STD) Звук: Hi- Fi Sound Управление через компьютер в Jabra PC Suite Разъём - USB

5500-
DoCash Golf RUB new (с АКБ) DoCash Golf RUB new (с АКБ)

Автоматический детектор банкнот Яркий LCD дисплей Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В Подключение к ПК mini-USB разъем Питание: 220 В/50 Гц

30500-
Grandstream GXW4216 Grandstream GXW4216

VoIP шлюз с графическим ЖК-дисплеем с подсветкой 16 аналоговых портов FXS Порт Telco 1 Gigabit Ethernet порт Поддержка SIP протокола Поддержка протокола передачи факсов T.38 Управление и настройка по WEB

850-
Sprint SP-H436 (для HP CB436A/Canon 713) Sprint SP-H436 (для HP CB436A/Canon 713)

Совместимый с HP CB436A Для моделей НР LJ 1120/1505/1522 Емкость до 2000 копий

10630-
Plantronics EncorePro HW520 BNC Wideband(PL-HW520) Plantronics EncorePro HW520 BNC Wideband(PL-HW520)

Профессиональная гарнитура Корпус из авиационного алюминия Вид наушников: операторские Способ подключения: проводной Держатель микрофона на подвижном креплении Микрофон узконаправленный с шумоподавлением Защита от акустического удара SundGuard Разъем: QD (Quick Disconnect) Два динамика

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil i506w

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil i506w
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
SIP-видеодомофон
6 SIP-аккаунтов
Цветной сенсорный LCD экран, 10.1" (1280х800)
Встроенный двухдиапазонный WiFi 2.4/5 ГГц
Звук в формате HD
Встроенный динамик мощностью 2Вт и микрофон с шумоподавлением
Отображение картинки с камеры по нажатии на клавишу
Работа от PoE или адаптера питания (адаптер питания не входит в комплект поставки)

Описание
Fanvil i506W — внутренняя SIP-станция от Fanvil в новом дизайне для ответа на аудио/видео-вызов с SIP-домофонов Fanvil и открытия двери нажатием одной клавиши с встроенным WiFi-модулем. Также из веб-интерфейса панели можно найти камеры, находящиеся в той же сети, и нажатием одной кнопки отображать на дисплее картинку с камеры.


Аудио:

Узкополосные кодеки: G.711A/U, G.723.1, G.726-16/24/32/40, G.729AB, iLBC
Широкополосные кодеки: G.722, Opus
Полнодуплексная связь с эхоподавлением (AEC)
Динамический адаптивный буфер джиттера
CNG(Генерация комфортного шума), BNE (Оценка фонового шума), VAD (Обнаружение активности голоса)
Маркирование потери пакета с медиа-данными (PLC)
DTMF: In-band, Out-of-Band (RFC2833 / SIP INFO)

Видео:

Кодек: H.264
Разрешение: 4CIF/CIF/QVGA/VGA/720P/1080P

Сеть:

Порт: 10/100 Мбит Ethernet
IP-режим: IPv4/IPv6/IPv4&IPv6
IP-конфигурация: Статичный IP / DHCP
Поддержка VLAN

Протоколы:

SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
L2TP
OpenVPN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069

Настройка и управление:

Auto-Provisioning: FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
Управление через веб-интерфейс
Снятие сетевого и системного лога через веб-интерфейс
Импорт/Экспорт конфигурации
Обновление ПО

Физические характеристики:

RJ45 порт: 10/100 Мбит/c для подключения к сети
8x группа сухих контактов для подключения кнопок или датчиков
1x RS485
1x реле для подключения электрозамка
Хар-ки реле: Макс DC30В/2A, 125В/0.5A в пассивном режиме
Потребление по PoE: 2.6~6.6Вт
Потребление через БП: 1.98~5.5Вт
Материал корпуса: пластик (ABS)
Установка:
Настенная
Настольная (требуется подставка, не входит в комплект поставки)
Рабочая температура: -10С~50С
Допустимая влажность: 10~90%
Габариты устройства (ШxГxВ): 247.96x25.6x156.96мм
712111146

Fanvil i506w - SIP-видеодомофон; 6 SIP-аккаунтов; LCD экран, 10.1"; WiFi 2.4/5 ГГц; Звук HD; Работа от PoE

Нет Рейтинг товара 0
12850-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS