КОРЗИНА ЗАКАЗОВ
13750-
Палиха П-750 Антрацит Палиха П-750 Антрацит

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

7640-
CAS SW-10 (SD) (1A0SW4103GCI0501) CAS SW-10 (SD) (1A0SW4103GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 10 кг Минимальная нагрузка - 100 г

13750-
Палиха П-750 Серебро Палиха П-750 Серебро

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

13900-
Siemens Gigaset A540 IP Siemens Gigaset A540 IP

Телефон стандарта DECT с поддержкой VoIP ECO DECT: низкое энергопотребление Громкая связь, будильник Время разговора до 20 часов, время ожидания 220 часов Дисплей с подсветкой (4 цветовые схемы) Подсветка кнопок на трубке Повторный набор на 10 номеров Адресная книга на 150 записей Протокол VoIP

36830-
OKI B432dn (45762012) OKI B432dn (45762012)

Цифровой монохромный светодиодной принтер А4 Скорость печати: 40 стр/мин Двусторонняя печать Максимальное разрешение печати: 1200x1200 dpi Емкость лотка подачи: 350 листов Емкость выходного лотка: 250 листов Плотность бумаги: 63 - 253 г/м Частота процессора 667 МГц Макс. нагрузка - 80000 стр/мес

26080-
SpRecord GSM-шлюз SpGate M SpRecord GSM-шлюз SpGate M

GSM-шлюз Голосовые подсказки Улучшенное эхоподавление Регулировка громкости звука Передача звука внутри шлюза в цифровом виде АОН: Caller ID FSK, DTMF Baby-call: автонабор номера при подъеме трубки Быстрый набор, повторный набор Голосовое меню настроек

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil A320i White

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil A320i White
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
SIP-телефон на Android со встроенной камерой
Цветной емкостный сенсорный экран 10,1" (1280х800)
20 SIP-аккаунтов
OS Android 9.0
3-сторонняя аудиоконференция и (опционально) видеоконференция
Разрешение видеозвонка 1080P
USB-порт для записи разговоров на flash.
Встроенный Bluetooth 5.0, поддержка беспроводной Bluetooth-трубки
Встроенный двухдиапазонный 2.4G/5G Wi-Fi
Направленный микрофон
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Автоответ
Выбор мелодии/загрузка/удаление
Настройка времени: автоматически или вручную
Правила набора
XML-браузер, Action URL/URI
RTCP-XR, VQ-RTCPXR
uaCSTA
Микрофон типа гусиная шея x1
Чувствительность: 20Гц~20кГц
SNR: 60 дБ.1кГц @ 1 Па

Экран и индикаторы
Цветной 10,1" емкостный сенсорный экран с разрешением 1280х800;
Voice Message Waiting Indication (VMWI)
Поддержка нескольких языков
Caller ID с именем и номером
Скринсейвер

Функциональные кнопки
112 BLF-клавиш с возможностью программирования
5 физических клавиш с возможностью программирования

Кодеки и настройки голоса
HD voice, HAC
Широкополосные кодеки: G.722, Opus
Узкополосные кодеки: G.711 (A/u), G.729AB, iLBC
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Динамический адаптивный буфер джиттера
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона), Packet Loss Concealment (PLC)

Видео
Видеокодеки: H.264 (H.265 опционально)
Разрешение видеозвонка: CIF/VGA/4CIF/720P/1080P
Битрейт видео: 64 Кбит/с~4 Мбит/с, фреймрейт: 5~30fps
Трехсторонняя видеоконференция
Функция Video Preview
Встроенная камера
Разрешение матрицы: 8МП
Механическая шторка приватности

Записные книги
Локальная записная книга до 2000 контактов
Черный список/Белый список
Удаленная записная книга XML, LDAP
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные, 1000 записей

Интеграция с IP-АТС
Анонимный вызов
BLF
BLA
Hot desking, экстренный вызов, интерком, paging, music on hold, напоминание
MWI, напоминание, запись разговора
Голосовая почта, парковка вызова, захват вызова

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/DHCP OPT66/PnP Autoprovision
Zero-sp-touch, TR069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Администратор может устанавливать/удалять приложения

Сетевые характеристики и безопасность
SIPv2 (RFC3261)
NAT, STUN
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Получение IP: Статический/DHCP
HTTP/HTTPS
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS
Поддержка PPPoE
AES шифрование конфигурационных файлов
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
Поддержка IEEE802.1X
LLDP/CDP

Физические характеристики
2хRJ45 Ethernet-порта 10/100/1000Мбит/с
PoE (IEEE 802.3af)
1xUSB-порт
1хRJ9 для подключения трубки
1хRJ9 для подключения гарнитуры
Блок питания: Вход 100-240V AC, Выход 5V, 2А
Потребление через блок питания: 1.2 – 7.75W
Потребление через PoE: 2 – 9.77W
Размеры (Ш*Г*В): 309 x 214 x 187мм или 309 x 226 x 167мм (в зависимости от способа крепления подставки)
Вес: 1860г
Рабочая влажность: 10~95%
Рабочая температура: 0~45;C
712111142

Fanvil A320i White - SIP-телефон со встроенной камерой; Цветной сенсорный экран 10,1" (1280х800); Разрешение видеозвонка 1080P; 20 SIP-аккаунтов; OS Android 9.0; USB-порт; 2.4G/5G Wi-Fi; Bluetooth 5.0; Направленный микрофон

Нет Рейтинг товара 0
50830-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS