КОРЗИНА ЗАКАЗОВ
26020-
Zebra GK420d 203 dpi, USB (GK42-202520-000) Zebra GK420d 203 dpi, USB (GK42-202520-000)

Настольный термопринтер Поддержка EPL2, ZPL, ZPL II Разрешение при печати - 203 dpi Ширина области печати – 104 мм Поддерживаемая плотность бумаги, г/м2: 0,076 - 0,19 мм Скорость прямой термальной печати – до 127 мм/сек Объем встроенной памяти – 8 Мб, Flash памяти – 4 Мб Интерфейсы USB, LPT, RS232, параллельный IEEE 1284 Возможность подключения клавиатуры* Код изготовителя - GK42-202520-000

67950-
Panasonic KX-HTS824RU Panasonic KX-HTS824RU

Компактная гибридная IP-АТС До 8 IP/аналоговых внешних линий До 24 IP/аналоговых внутренних абонентов Встроенные функции речевой почты и DISA Встроенный маршрутизатор и точка доступа Wi-Fi Поддержка SIP-телефонов Panasonic HDV-серии Поддержка видеоконференций, IP-видеодомофона и IP-видеокамеры Panasonic

11350-
Gigaset C530H черный Gigaset C530H черный

Дополнительная трубка для телефонов Siemens Gigaset C530, Gigaset C530A, Gigaset C530A IP; Телефонная книга на 200 записей; Громкая связь; Повторный набор на 20 номеров; TFT-дисплей с диагональю 1,8 дюймов

10690-
DoCash mini Combo DoCash mini Combo

Просмотровый детектор валют ЖК-цветной дисплей 4,3 дюйма Детекция: УФ/ИК/Магнитная/Антистокс Контроль спецэлемента «М» Контроль в белом проходящем свете Контроль в белом отраженном свете Геометрический контроль Возможность подключения аксессуаров

13750-
Палиха П-750 Красный Палиха П-750 Красный

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

21080-
ДалСВЯЗЬ DS-Link DS-4G-5kit комплект WiFi 3G/4G v.5070 ДалСВЯЗЬ DS-Link DS-4G-5kit комплект WiFi 3G/4G v.5070

Уличный модем 3G/LTE Стандарт связи - 3G UMTS900,3G UMTS2100,4G LTE800,4G LTE1800,4G LTE2600 LTE на скорости до 100 Мбит/с Gigabit Ethernet (1000 Мбит/с) - 2 шт Точка доступа WI-FI 802.11N (300 Мбит/с) Степень защиты - IP65

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil H1-2 Wire

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil H1-2 Wire
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Гостиничный IP-телефон
2 SIP-линии
HD-голос
8 программируемых клавиш для горячей линии обслуживания
Поддержка аудиокодеков G .722 и Opus
Порт 10/100 Мбит/с, встроенный PoE
Два способа установки: настольная подставка и настенный монтаж
Ручной набор / режим громкой связи
Дополнительный внешний источник питания

Функции телефона
Журналы вызовов (входящие/исходящие/пропущенные, максимальная поддержка 600 записей в сети)
Программируемые DSS /программные клавиши
URL -адрес действия/активный URI
Веб-циферблат
Разъем RJ11
План набора
Точка доступа SIP
Отличительное кольцо
Многоадресная передача

Функции вызова
Вызов / ответ
Отключить/включить звук
Удержание/возобновление вызова
Быстрый набор
Повторный набор
Переадресация вызова (Всегда/Занято/Нет ответа)
Переадресация вызова (с участием/без участия)
Горячая линия
Голосовое сообщение

Аудио
Широкополосный ADC/DAC с частотой дискретизации 16 кГц
Узкополосный кодек: G .711 A / U , G .729 AB , G 723.1, G 726, iLBC
Широкополосный кодек: G .722, Opus
Полнодуплексный громкоговоритель с функцией AEC
Обнаружение голосовой активности ( VAD ) / Генерация комфортного шума ( CNG ) / Оценка фонового шума ( BNE ) / Подавление шума ( NR )/ Автоматическая регулировка усиления ( AGC )
Сокрытие потери пакетов ( PLC )
Динамический адаптивный буфер джиттера
DTMF : внутриполосный, внеполосный – DTMF - Relay ( RFC 2833) / SIP INFO
Мониторинг качества голоса VQM

Сеть
Ethernet 10/100 Мбит/с
Режим IP : IPv 4/ IPv 6/ IPv 4 и IPv 6
Конфигурация IP : статический/ DHCP / PPPoE
Контроль доступа к сети: 802.1 x
VPN : L 2 TP / OpenVPN
ВЛС: 802.1 P / Q
Качество обслуживания
LLDP
RTCP - XR ( RFC 3611), VQ - RTCPXR ( RFC 6035)

Протоколы
SIP v 1 ( RFC 2543), v 2 ( RFC 3261) по UDP / TCP / TLS
RTP / RTCP / SRTP
STUN
DHCP
IPv 6
PPPoE
L 2 TP
OpenVPN
SNTP
FTP / TFTP
HTTP / HTTPS
ТР-069

Развертывание и управление
Автоматическая инициализация через FTP / TFTP / HTTP / HTTPS / DHCP OPT 66/ SIP PNP/TR-069
Веб-портал управления
Веб-дамп пакетов
Экспорт/импорт конфигурации
Обновление прошивки
Системный журнал

Физические характеристики
Клавиатура: 28 клавиш, включая
12 стандартных телефонных клавиш
8 клавиш прямого доступа
4 функциональные клавиши (удержание, перевод вызова, повторный набор, MWI )
3 клавиши регулировки громкости, вверх/вниз/отключение звука (с красным светодиодом)
1 клавиша громкой связи
Индикатор MSG (с красным светодиодом) x 1
Трубка ( RJ 9) x 1
Стандартный шнур телефонной трубки RJ 9 x 1
Кабель Ethernet CAT 5 1,5 м x 1
Порт RJ 9 x 1: Трубка x 1
Порт RJ 45 x 1: Сеть x 1
Питание: 5 В/0,6 А или PoE
Потребляемая мощность ( PoE ): 1,28 Вт ~ 2,12 Вт
Потребляемая мощность (адаптер): 0,669 Вт ~ 1,438 Вт
Рабочая температура: 0~45С;
Рабочая влажность: 10~95%
Возможность настенного монтажа (опционально)
Настольная подставка (45°): 153,5 x 80,7 x 177,4 мм
Настольная подставка (50°): 153,5 x 80,7 x 185,8 мм
Настенный монтаж: 153,5 x 80,7 x 213,7 мм
Цвет: черный
712111131

Fanvil H1-2 Wire - Гостиничный IP-телефон; 2 SIP-линии; HD-голос; 8 программируемых клавиш; Порт 10/100 Мбит/с, встроенный PoE; Ручной набор / режим громкой связи

Нет Рейтинг товара 0
4060-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS