КОРЗИНА ЗАКАЗОВ
7640-
CAS SW-5 (SD) (1A0SW4502GCI0501) CAS SW-5 (SD) (1A0SW4502GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 5 кг Минимальная нагрузка - 40 г

36150-
SpRecord A4 SpRecord A4

Адаптер для записи телефонных разговоров на жесткий диск ПК Количество каналов - 4 Макс. количество каналов на компьютер - 64 Подключение к ПК через USB Определение входящих номеров Определение исходящих номеров Система SpRecord прошла испытания в Экспертно-криминалистическом Центре МВД РФ Речевые фонограммы записанные системой SpRecord пригодны для идентификационных исследований (определения личности по голосу)

2740-
Accutone UM610 USB (ZA-UM610-UC) Accutone UM610 USB (ZA-UM610-UC)

Профессиональная гарнитура Тип крепления- Оголовье Вращение штанги микрофона 360 град Количество динамиков -1 Чувствительность 58.0 (дБ) Материал конструкции - ABS пластик + Алюминий Узконаправленный микрофон с шумоподавлением Защита от акустического удара ASP USB разъем Длинна кабеля: 1.5 м Вес: 60 гр

1090-
Sprint SP-H7553X CH (для HP Q7553X/Canon 715H) Sprint SP-H7553X CH (для HP Q7553X/Canon 715H)

Совместимый с HP Q7553X Для моделей HP Laser LJ P2014/P2015/P2015D/P2015N/M2727 Емкость до 7500 копий

10370-
Jabra SPEAK 410 UC (7410-209) Jabra  SPEAK 410 UC (7410-209)

Спикерфон Встроенный всенаправленный микрофон Светодиодные индикаторы Технология цифровой обработки сигнала (DSP) Широкополосный звук/HD Voice Тип подключения: USB Интеграция с софтфонами: Jabra PC Suite

7750-
Mbox DS-25 UV/MG Mbox DS-25 UV/MG

Счётчик банкнот LCD дисплей Скорость счета: 1000 банкнот/мин Емкость загрузочного/приемного карманов: 200/200 банкнот Режим работы: пересчёт/фасовка Детекция: UV/MG Питание: 220 В/60 Вт

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil V63

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil V63
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
IP -телефон
6 SIP линий
2.8” цветной экран (320x240)
HD звук
PoE поддержка
Умные DSS клавиши
Источник питания в комплекте
Интерфейс: Wi-Fi, Bluetooth, USB 2.0

Телефонные функции
Локальная книжка (1000 записей)
Удаленная книжка (XML/LDAP, 1000 записей)
Журнал вызовов (Вход/Исход/Пропущ, 1000 записей)
Черный список/Белый список
Хранитель экрана
Индикация голосовой почты (VMWI)
Программируемые DSS/прогр. клавиши
Синхронизация времени по сети
Поддержка Bluetooth гарнитуры (через BT адаптер BT20)
Поддержка Wi-Fi адаптера (Модель WF20)
Поддержка беспроводной гарнитуры Plantronics (через Plantronics APD-80 EHS кабель)
Поддержка беспров. гарнитуры Jabra (через Fanvil EHS20 EHS кабель)
Поддержка записи (через сервер)
Action URL / Active URI
uaCSTA
План набора
SIP хотспот
Мультикаст
План действий
Прослушивание группы

Возможности вызова
Исходящие / Ответ / Отклонить
ВыклМик / ВклМик
Удержание / Возобновление
Ожидание вызова
Интерком
Caller ID отображение
Быстрый набор
Анонимный вызов (Спрятать Caller ID)
Переадресация (Всегда/Занято/Нет ответа)
Перевод вызова (С подтверждением/безусловный)
BLF
Парковка/Перехват (Зависит от сервера)
Повтор
Do-Not-Disturb – Не беспокоить
Автоответ
Голосовая почта (с сервером)
6-ти сторонняя конференция
Горячая линия
Хотдеск

Аудио
HD звук микрофона/динамика (Трубка/Громк.связь, 0 ~ 7KHz Frequency Response)
HAC трубка
Широкополосный ADC/DAC 16KHz Sampling
Узкополос. кодеки: G.711a/u, G.723.1, G.726, G.729A/B, iLBC
Широкополосные кодеки: G.722, Opus
Полнодуплексное эхоподавление (AEC)
Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Шумоподавление (NR) / Авто регулировка громкости (AGC)
Сокрытие потери пакетов (PLC)
Динамический адаптивный джиттер буфер
DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
VQM мониторинг качества звука

Сеть
Физические: 10/100/1000 Мбит Ethernet, режим моста
IP режим: IPv4/IPv6/IPv4&IPv6
IP конфигурация: Статический IP / DHCP / PPPoE
Контроль доступа сети1x
VPN: L2TP / OpenVPN
VLAN
LLDP
CDP
QoS
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

Протоколы
SIP0 через UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
DHCP
CDP
LLDP
PPPoE
1x
OpenVPN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069
AES128 & AES256

Настройка и Управление
Автопровижен через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
Веб интерфейс управления
Снятие дампов через веб
Конфигурация Импорт/Экспорт
Записная книга импорт/экспорт
Обновление ПО
Системный журнал

Физические характеристики
LCD:8-дюйма (320x240) цветной экран
Клавиатура: 39 клавиш, включая
7 DSS клавиш + 1 клавиша страниц с LED индикатором
5 функциональных клавиши (Контакты, MWI, ВыклМик, Гарнитура, Повтор)
4 прогр. клавиши
4 клавиши навигации
1 OK клавиша
1 клавиша возврата
12 стандартных клавиш набора
2 клавиши регулировки громкости
1 клавиша громкой связи
HD трубка (RJ9) x1
Стандартный RJ9 витой шнур x1
5M CAT5.E Ethernet кабель x1
Настольное крепление x1
Индикатор статуса x1 (Красный)
RJ9 порт x2: Трубка x1, Гарнитура x1
RJ45 порт x2: Сеть x1, ПК x1 (соединение типа мост)
USB0 порт x1: стандарт A, подключение USB накопителя/гарнитуры или USB адаптера
Замок Кенгсингтон x1
Питание: DC5V/1A или PoE
Рабочая температура: 0~45C;
Допустимая влажность: 10~95%
Цвет: Темно Серый
712111115

Fanvil V63 - IP -телефон; 6 SIP линий; 2.8” цветной экран; HD звук; PoE; Wi-Fi, Bluetooth, USB 2.0

Нет Рейтинг товара 0
6660-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS