КОРЗИНА ЗАКАЗОВ
13750-
Mertech C-50 mini с АКБ Mertech C-50 mini с АКБ

Портативный счетчик банкнот Скорость счета: 800 шт/мин Виды детекции: УФ, по оптической плотности, по размеру Габариты: 220х85х125 мм Вес: 1,7 кг Питание: сеть, прикуриватель, встроенный аккумулятор

3630-
Yealink SIP-T31 IP телефон, черный, 2 sip аккаунта Yealink SIP-T31 IP телефон, черный, 2 sip аккаунта

Проводной SIP телефон 2 SIP-аккаунта LCD-экран 2.3" с разрешением 132х64 Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер 5-сторонняя конференция Выбор мелодии/загрузка/удаление Вызов по IP-адресу 2хRJ45 Ethernet-порта 10/100Мбит/с

10370-
Jabra SPEAK 410 MS (7410-109) Jabra  SPEAK 410 MS (7410-109)

Спикерфон Встроенный всенаправленный микрофон Светодиодные индикаторы Технология цифровой обработки сигнала (DSP) Широкополосный звук/HD Voice Тип подключения: USB Совместим с Microsoft Lync

24350-
Panasonic KX-FC962RU Panasonic KX-FC962RU

Факс печатающий на термобумаге Радиотрубка DECT в комплекте Цифровой автоответчик, запись разговора Автообрезка бумаги, разглаживание бумаги Прием факсов в память, до 28-ми страниц Определитель номера (АОН, Caller ID) Автодозвон, повтор номера, громкая связь

17950-
Gigaset SL450HX серебристый Gigaset SL450HX серебристый

Дополнительная трубка Для Gigaset SL450A GO, SL450SYS Замена Gigaset SL400H Совместима с другими сериями Gigaset SL, E, S, C, CL Цветной дисплей с подсветкой Телефонная книжка на 500 номеров Громкая связь, Bluetooth®, Micro-USB, подключение гарнитуры 2,5 мм. 22 мелодии звонка, виброзвонок, радионяня Отображение времени звонка, даты и времени Может использоваться для микросотовой связи Gigaset, а также др. производителей

67950-
Panasonic KX-HTS824RU Panasonic KX-HTS824RU

Компактная гибридная IP-АТС До 8 IP/аналоговых внешних линий До 24 IP/аналоговых внутренних абонентов Встроенные функции речевой почты и DISA Встроенный маршрутизатор и точка доступа Wi-Fi Поддержка SIP-телефонов Panasonic HDV-серии Поддержка видеоконференций, IP-видеодомофона и IP-видеокамеры Panasonic

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil X303G

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil X303G
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной IP телефон
Цветной LCD 2.4" (320x240)
4 SIP линии
HD звук
Поддержка кодеков G.722 и Opus
Поддержка локальной конференции на 6 участников
Поддержка EHS беспроводной гарнитуры
Два 10/100 Мбит сетевых порта
Встроенный PoE
Адаптер питания в комплекте

Описание
Fanvil X303G — это недорогой SIP-телефон с цветным экраном и высокой производительностью, гигабитным портом, который создан специально для требовательной корпоративной среды. Он оснащен 2,4-дюймовым цветным экраном с разрешением 320x240 пикселей, поддерживает 4 SIP-линии и локальную 6-стороннюю конференц-связь для удобства использования. X303G имеет множество функций, таких как HD-звук, 3 DSS клавиши и встроенный PoE.

Основные характеристики
4 SIP линии
HD звук
PoE поддержка
2.4 дюйма цветной экран
Трубка / Громкая связь / Гарнитура
Установке на столе / На стене (с доп. креплением)
Адаптер питания в комплекте

Функции телефона
Записная книжка (1000 контактов)
Удаленная записная книжка (XML/LDAP, 1000 записей)
Журнал вызовов (Входящие/Исходящие/Пропущ., 600 записей)
Фильтр Черный/Белый список
Индикация голосовых сообщений (MWI)
Программируемые клавиши
NTP синхронизация
Поддержка беспроводной гарнитуры Plantronics (через Plantronics APD-80 EHS кабель)
Поддержка беспроводной гарнитуры Jabra (через Fanvil EHS20 EHS кабель)
Поддержка записи (через сервер)
Action URL / Active URI
uaCSTA

Функции вызова
Включить / Выключить микрофон
Удержание / Возобновление
Второй вызов
Интерком
Отображение Caller ID
Быстрый набор
Анонимный вызов (спрятать Caller ID)
Переадресация вызова (Всегда/Занято/Нет ответа)
Перевод вызова (Слепой/с подтверждением)
Парковка вызова / Перехват (зависит от АТС)
Повторный набор
Не-беспокоить
Автоподнятие
Голосовые сообщения (На сервере)
6-ти сторонняя конференция
Горячая линия

Аудио
HD звук микрофона и динамика
Широкополосный ADC/DAC 16KHz преобразователь
Узкополосные кодеки: G.711a/u, G.723.1,G.726,G.729A/B, iLBC
Широкополосные кодеки: G.722, Opus
Полнодуплексное эхоподавление (AEC)
Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Снижение шума (NR)/ Авторегулировка усиления (AGC)
Сокрытие потерь пакетов (PLC)
Динамический активный джиттер буфер
DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
VQM мониторинг голоса

Сеть
Порты: 10/100 Мбит Ethernet, режим моста
IP режим: IPv4/IPv6
IP конфигурация: Статичный IP / DHCP / PPPoE
Поддержка контроля сети: 802.1x
VPN: L2TP / OpenVPN
VLAN
LLDP
QoS
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

Протоколы
SIP0 через UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
DHCP
IPv6
LLDP
PPPoE
1x
L2TP
OpenVPN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069
AES128 & AES256

Настройка и управление
Автопровиженинг через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
Управление через веб-интерфейс
Снятие дампа через веб-интерфейс
Импорт/Экспорт конфигурации
Импорт/Экспорт записной книжки
Обновление прошивки
Журнал

Физические характеристики
Экран LCD: 4-дюйма (320x240) Цветной
Клавиатура: 36 клавиш, включая
4 Программные клавиши
9 Функциональных клавиш (Удержание/Перевод/Голос.почта/Конференция/Записная книга/Сообщения/Конференция/ТелефоннаяКнига)
3 Клавиши линий (с LED индикацией)
4 Клавиши навигации
1 OK клавиша
12 Стандартных цифровых клавиш
3 Клавиши регулировки громкости (Больше/Меньше/ВыклМикр.)
Трубка (RJ9) x1
Стандартный RJ9 Витой шнур x1
5M CAT.5E Ethernet кабел x1
Настольная подставка x1
Индикатор статуса x1 (Красный)
RJ9 порт x2: Трубка x1, Гарнитура x1
RJ45 порт x2: Сеть x1, ПК x1 (режим моста)
Замок Кенсингтона x1
DC питание: DC5В / 0.6A
Потребление питания (адаптер):84~1.43Вт
Потребление питания (PoE):32~2.09Вт
Рабочая температура: 0~45С
Допустимая влажность: 10~95%
Установка:
На столе
На стене (опционально с доп. креплением)
Цвет: Черный
Вес нетто транспортной упаковки: 8.95кг(X303), 8.5кг(X303P)
Вес брутто транспортной упаковки: 9.66кг(X303), 9.21кг (X303P)
Габариты устройства:
Установка на столе 1 (45°): 169x1x177.4 мм
Установка на столе 2 (50°): 169x9x185.8 мм
Установка на стене: 169x1x213.7 мм
Габариты упаковки: 250x220x55 мм
712111113

Fanvil X303G - Проводной IP телефон; Цветной LCD 2.4" (320x240); 4 SIP линии; HD звук; Два 10/100 Мбит сетевых порта; Адаптер питания в комплекте; Встроенный PoE

Нет Рейтинг товара 0
3490-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS