КОРЗИНА ЗАКАЗОВ
17950-
Gigaset C530A IP Gigaset C530A IP

Телефон с поддержкой VoIP и обычных линий связи Цветной дисплей с подсветкой Телефонная книжка на 200 номеров Громкая связь Возможность 3 параллельных звонков Одновременная поддержка нескольких провайдеров Автоответчик со временем записи до 30 мин. 30 мелодий звонка Отображение времени звонка Отображение даты и времени Функция напоминания даты, будильник

9450-
DoCash mini IR/UV/AS DoCash mini IR/UV/AS

Просмотровый детектор валют ЖК-цветной дисплей 4,3 дюйма Детекция: УФ/ИК/Антистокс Датчик автовключения/автовыключения (выкл/1/3/5/10/15/20/30 мин) Контроль спецэлемента «М» (визуализация в режиме двухдиапазонной ИК подсветки) Контроль специальных красок с антистоксовыми люминофорами Проведение одновременно двух видов контроля: УФ и ИК Настройка яркости и контрастности изображения Длина волны УФ излучателей 360-380 нм Длина волны ИК излучателей 850/940 нм

4750-
Panasonic KX-TG6811RUB черный Panasonic KX-TG6811RUB черный

Радиотелефон стандарта DECT АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

11220-
DoCash 913 DoCash 913

Сортировщик монет Счет по номиналу, счет по количеству монет, счет с фасовкой Сортировка монет, суммирование Скорость счета: 250 монет/мин Загрузочного отделение на 1600 монет Накопительное отделение на 8 боксов по 900 монет каждый

4720-
Jabra EVOLVE 20 MS Stereo USB-A черный (4999-823-109) Jabra EVOLVE 20 MS Stereo USB-A черный (4999-823-109)

Профессиональная гарнитура Способ крепления - оголовье (регулируемое) Вид наушников - накладные Количество динамиков - 2(стерео) Амбушюры из поролона Конструкция штанги микрофона: перенастраиваемая Микрофон с шумоподавлением PeakStop™ Чувствительность микрофона: стандарт (E-STD) Звук: Hi- Fi Sound Управление через компьютер в Jabra PC Suite Разъём - USB

79950-
Panasonic KX-TEM824 RU Panasonic KX-TEM824 RU

Подключение до 6 внешних и до 16 внутренних линий Возможно расширение до 8 внешних и 24 внутренних Режимы работы: дневной/ночной/обеденный Функция автоматизированный оператор-телефонист Совместима с любыми телефонами, факсами Конференц-связь с участием 5 абонентов Распечатка детальных отчетов о звонках Программиров. с компьютера или системн. телефона

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Fanvil X301P

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Fanvil X301P
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной IP телефон
LCD экран 2.3" (128x48)
2 SIP линии
HD звук
Поддержка кодеков G.722 и Opus
Поддержка локальной конференции на 6 участников
Поддержка EHS беспроводной гарнитуры
Два 10/100 Мбит сетевых порта, поддержка PoE (для X301P)
Два варианта установки на столе и возможность крепления на стене

Описание
Fanvil X301/X301P — недорогой многофункциональный SIP-телефон. Он оснащен 2,3-дюймовым черно-белым экраном с подсветкой и разрешением 128x48 пикселей, поддерживает 2 SIP-линии и локальную 6-стороннюю конференц-связь. IP телефоны X301/X301P также поддерживают HD-аудио, два сетевых порта 10/100 Мбит/с и PoE (для модели X301P). Идеальный телефон для рядового сотрудника.

Основные характеристики
2 SIP линии
HD звук
PoE поддержка (для модели X301P)
Монохромный экран
Трубка / Громкая связь / Гарнитура
Установке на столе / На стене (с доп. креплением)
Адаптер питания в комплекте

Функции телефона
Записная книжка (1000 контактов)
Удаленная записная книжка (XML/LDAP, 1000 записей)
Журнал вызовов (Входящие/Исходящие/Пропущ., 600 записей)
Фильтр Черный/Белый список
Индикация голосовых сообщений (MWI)
Программируемые клавиши
NTP синхронизация
Поддержка беспроводной гарнитуры Plantronics (через Plantronics APD-80 EHS кабель)
Поддержка беспроводной гарнитуры Jabra (через Fanvil EHS20 EHS кабель)
Поддержка записи (через сервер)
Action URL / Active URI
uaCSTA

Функции вызова
Включить / Выключить микрофон
Удержание / Возобновление
Второй вызов
Интерком
Отображение Caller ID
Быстрый набор
Анонимный вызов (спрятать Caller ID)
Переадресация вызова (Всегда/Занято/Нет ответа)
Перевод вызова (Слепой/с подтверждением)
Парковка вызова / Перехват (зависит от АТС)
Повторный набор
Не-беспокоить
Автоподнятие
Голосовые сообщения (На сервере)
6-ти сторонняя конференция
Горячая линия

Аудио
HD звук микрофона и динамика
Широкополосный ADC/DAC 16KHz преобразователь
Узкополосные кодеки: G.711a/u, G.723.1,G.726,G.729A/B, iLBC
Широкополосные кодеки: G.722, Opus
Full-duplex Acoustic Echo Canceller (AEC)
Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Снижение шума (NR)/ Авторегулировка усиления (AGC)
Сокрытие потерь пакетов (PLC)
Динамический активный джиттер буфер
DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
VQM мониторинг голоса

Сеть
Порты: 10/100 Мбит Ethernet, режим моста
IP режим: IPv4/IPv6
IP конфигурация: Статичный IP / DHCP / PPPoE
Поддержка контроля сети: 802.1x
VPN: L2TP / OpenVPN
VLAN
LLDP
QoS
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

Протоколы
SIP0 через UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
DHCP
IPv6
LLDP
PPPoE
1x
L2TP
OpenVPN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069
AES128 & AES256

Настройка и управление
Автопровиженинг через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
Управление через веб-интерфейс
Снятие дампа через веб-интерфейс
Импорт/Экспорт конфигурации
Импорт/Экспорт записной книжки
Обновление прошивки
Журнал

Физические характеристики
LCD экран: 128x48 пикселей с подсветкой
Клавиатура: 33 клавиши, включая
4 программные клавиши
9 функциональных клавиш (Удержание/Перевод/Сообщения/Конференция/Записная книга/Голос.почта/Повтор/Громк.связь
4 клавиши навигации
1 OK клавиша
12 Стандартных телефонных клавиш
33 Клавиши регулировки громкости (Вверх/Вниз/Выкл Микрофон)
Трубка (RJ9) x1
Витой шнур RJ9 для трубки x1
5M CAT.5E Ethernet кабель x1
Настольная подставка x1
Световой индикатор статуса x1 (Красный)
RJ9 порт x2: Трубка x1, Гарнитура x1
RJ45 порты x2: Сеть x1, ПК x1 (соединение типа Мост)
Замок кенсингтона x1
DC Питание: 5V/6A
Потребление питания (адаптер): 0.8~1.29 Вт
Потребление питания (PoE): 1.25~1.86Вт
Рабочая температура: 0~45С
Допустимая влажность: 10~95%
Установка:
На столе
На стене (опционально)
Цвет: Черный
Вес нетто транспортной упаковки: 9.05кг
Вес брутто транспортной упаковки: 9.76кг
Габариты устройства:
На столе Вар.1 (45°): 169x1x177.4 мм
На столе Вар. 2 (50°): 169x9x185.8 мм
На стене: 169x1x213.7 мм
Габариты упаковки: 250x220x55mm
712111111

Fanvil X301P - Проводной IP телефон; LCD экран 2.3"; 2 SIP линии; HD звук; Поддержка кодеков G.722 и Opus; Поддержка локальной конференции на 6 участников; поддержка PoE

Нет Рейтинг товара 0
3030-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS