КОРЗИНА ЗАКАЗОВ
0-
HP CF218A (HP 18A) HP CF218A (HP 18A)

HP LaserJet CF218A (HP 18A),Черный Для LaserJet Pro M132/104 Ресурс: 1400 стр.

3850-
Panasonic KX-TG2511RUT темно-серый металлик Panasonic KX-TG2511RUT темно-серый металлик

АОН, Caller ID (журнал на 50 вызовов) Спикерфон на трубке Полифонические мелодии звонка Повторный набор номера Переход в Эко режим одним нажатием Телефонный справочник (50 записей) Возможность установки на стену

4790-
Gigaset A270 RUS black s30852-h2812-s301 Gigaset A270 RUS black s30852-h2812-s301

Радиотелефон стандарта DECT Монохромный дисплей с подсветкой Телефонная книга на 80 записей Запоминает последние 25 пропущенных и полученных звонков Внутренняя переадресация внешних, конференц-связь, обратный звонок Громкая связь Количество мелодий звонка - 10 Идентификация вызывающего абонента (CLIP) Список последних пропущенных вызовов с указанием времени и даты Отображение времени и даты

32000-
Panasonic KX-TEB308 RU Panasonic KX-TEB308 RU

Подключение до 3 внешних и до 8 внутренних линий Совместима с любыми телефонами и факсами Функция автоматизированный оператор-телефонист Конференц-связь 5-ти абонентов Дневной, ночной, обеденный режимы работы Распечатка детальных отчетов о звонках Программирование и настройка с ПК или системного телефона

7950-
Panasonic KX-TG6812RUB (2 трубки в комплекте) Panasonic KX-TG6812RUB  (2 трубки в комплекте)

Радиотелефон стандарта DECT 2 трубки в комплекте АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

23900-
SpRecord GSM-шлюз SpGate L SpRecord GSM-шлюз SpGate L

GSM-шлюз с 1 GSM-каналом и портом FXS Для подключения офис. АТС или аналог. телефона к сотовой сети Улучшенное эхоподавление Регулировка громкости звука АОН: Caller ID FSK, DTMF Голосовое меню настроек

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Atcom A41

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Atcom A41
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной IP-телефон
4 учетные записи SIP
LCD дисплей 3,2" (224х128)
8 функциональных клавиш
3-сторонняя конференц-связь
HD качество звука
2xEthernet 10/100TX c поддержкой POE (802.3ah)

Основные функции:
ЧБ LCD дисплей 3,2" с подсветкой (разрешение 224х128 пикселей)
4 SIP аккаунта с независимой конфигурацией
Переадресация вызова, перевод вызова, ожидание вызова, горячая линия, удержание вызова
Автоответчик, АОН, повторный набор номера, отключение звука, режим "He беспокоить" (DND)
3-сторонняя конференц-связь, быстрый набор, голосовая почта
Телефонная книга (1000)
Прямой вызов без использования SIP
Черный список, белый список, набранные/принятые/пропущенные вызовы (до 200)
Подключение гарнитуры

Свойства сети:
2xEthernet 10/100TX c поддержкой POE (802.3ah)
Поддержка Open VPN (L2TP)
SIP режим связи: режим Proxy, and P2P режим
Поддержка DNS SRV (RFC3263)
Поддержка NAT transverse: режим STUN
DTMF: Внутриполосное, RFC2833, SIP INFO
Поддержка QoS
HTTP / HTTPS веб-сервер
Режим отладки (экспорт внутренних логов и пакетов данных в формате Wiresharsk)
Системный журнал

Физические характеристики:
Интерфейс питания: DC 5V-1A (блок питания в комплект не входит, приобретается отдельно)
Питание POE: IEEE 802.3af Class 2
2 RJ45 10/100M адаптация Ethernet портов
2 разъёма RJ9: 1 разъем для гарнитуры (jack): 1 разъем для подключения телефонной трубки (jack)ъ
1 индикатор состояния, 4 клавиши линий, 4 программируемые клавиши, 5 клавиши навигации
1 клавиша регулировки громкости
8 функциональных клавиш (меню, отмена, голосовая почта, отключение звука, наушники, повторный набор номера, режим громкой связи)

Функции IP PBX:
Внутренняя связь, пейджинг, перехват вызова, журнал звонков
Анонимный звонок, отмена анонимного звонка
Музыка на удержании, Конференц-связь
Общее прослушивание, перехват звонков
Режим «не беспокоить» DND и переадресация звонков в состоянии синхронизации
Запись разговоров

Условия работы с устройством:
Рабочая температура: -10 ~ 50°C
Влажность при эксплуатации: 10 ~ 90%

Расширенные возможности:
LDAP
Поддержка XML (экспорт/импорт, по запросу/автоматически)

Безопасность:
VLAN, LLDP, IEEE802.1X
Поддержка TLS
Поддержка HTTPS
SRTP (RFC3711)
проверка подлинности с помощью MD5/MD5-sess
AES шифрование для файла конфигурации
Поддержка блокировки телефона, режим администратора / рейтинги пользователей

Функции аудио:
8 собственных мелодий, 2 пользовательские мелодии
8 режимов регулировки громкости + режим без звука (Mute)
Узкополосные кодеки: G.711(A/μ), G.729A/B/AB, G.726, iLBC
Широкополосные кодеки: G.722, L16
Поддержка VAD, CNG, AEC, PLC, AJB, AGC
Полнодуплексный спикерфон с шумоподавлением

Настройки:
Настройка устройства через web-интерфейс
Развертывание: HTTP/FTP/TFTP/RPS/DHCP Option 66, Remote Provisioning Service (RPS)
71191128

Atcom A41 - Проводной IP-телефон; 4 учетные записи SIP; LCD дисплей 3,2" (224х128); 8 функциональных клавиш; 3-сторонняя конференц-связь; HD качество звука; 2xEthernet 10/100TX c поддержкой POE (802.3ah)

Нет Рейтинг товара 0
9490-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS