КОРЗИНА ЗАКАЗОВ
21500-
CAS PB-150 (4A0PB1154GCI0501) CAS PB-150 (4A0PB1154GCI0501)

Весы напольные ЖК-дисплей (6 знаков) Предел взвешивания - 150 кг Масса тары не более -59,98 кг Цена поверочного деления - 20/50 г Питание от сети или от батарей Диапазон рабочих температур -10 ~ +40 °C Размеры платформы: 355х443 мм

13340-
CAS AD-10 (140AD0103GCI0501) CAS AD-10 (140AD0103GCI0501)

Весы настольные фасовочные Класс точности по ГОСТ 29329 – средний Выборка массы тары из диапазона взвешивания Диагностика неисправностей Мембранная клавиатура Платформа из нержавеющей стали Питание от сети Интерфейс RS-232С Предел взвешивания - 10 кг

0-
HP CE285A HP CE285A

Чёрный картридж для принтеров HP LaserJet Для HP LaserJet P1102 / 1102w / Pro M1132 / Pro M1212nf / Pro M1214nfh Ресурс примерно 1 600 страниц

17950-
Gigaset C530A IP Gigaset C530A IP

Телефон с поддержкой VoIP и обычных линий связи Цветной дисплей с подсветкой Телефонная книжка на 200 номеров Громкая связь Возможность 3 параллельных звонков Одновременная поддержка нескольких провайдеров Автоответчик со временем записи до 30 мин. 30 мелодий звонка Отображение времени звонка Отображение даты и времени Функция напоминания даты, будильник

4750-
Panasonic KX-TG6811RUB черный Panasonic KX-TG6811RUB черный

Радиотелефон стандарта DECT АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

7640-
CAS SW-5 (SD) (1A0SW4502GCI0501) CAS SW-5 (SD) (1A0SW4502GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 5 кг Минимальная нагрузка - 40 г

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Atcom A21

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Atcom A21
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной IP-телефон
6 учетных записей SIP
ЖК-дисплей 128х64
12 программируемых клавиш
HD качество звука
3-сторонняя конференц-связь
Ethernet 2x RJ45 10/100M

Описание
Atcom D21 - это IP-телефон с двумя портами 100 Мбит / с Ethernet, с 6 учетными записями SIP, 2 линейными клавишами и полноцветным дисплеем с подсветкой. Это экономичный IP-телефон, специально разработанный для офисного персонала. Он поддерживает платформы управления облачными сетями IPV6 и IPV4 и ATCOM, с полными функциями «пользователь, сеть, развертывание, безопасность», хорошей IP-АТС и совместимостью. Подходит для корпоративных унифицированных коммуникаций и IP-голосовых приложений операторов. Его инновационный режим многоэтапных клавиш, который можно использовать для расширения до 12 видимых клавиш DSS, определенно повышает производительность офиса. Он добавляет удобную справочную информацию на ЖК-дисплей, что может снизить затраты на обучение пользователя.

Особенности IP-телефона Atcom D21
6 учетных записей SIP, линии L1 и L2 поддерживают монохромный светодиод
128х64 графический ЖК дисплей
Поддержка PoE
Многофункциональная клавиша
Клавиша навигации
Светодиодный индикатор состояния телефона
Персонализированный многосценарный режим использования. Пользователи могут установить режим кнопки в соответствии с использованием
Более высокое качество голоса благодаря использованию герметичного электроакустического резонатора и электроакустических устройств высокого уровня.
Отличное качество громкой связи с большим динамиком HD.
Полная картинка на экране
Анти-электромагнитная функция на телефоне и динамике, таких как мобильные телефоны.
OPUS кодек поддерживается.
OPEN VPN, LLDP и 802.1X поддерживаются.
Меры защиты питания, чтобы избежать повреждения телефона, вызванные неправильной работой.
Удобное развертывание, поддержка автоматической установки через WAN и LAN.
Полная совместимость с ведущей платформой IP PBX и поддержкой управления интерфейсом сторонних производителей

Основные функции IP-телефона Atcom D21:
Матричная точечная матрица 128*64 символов с полным отображением подсветки ЖК-дисплея, 6 учетных записей SIP, переадресация вызова, перевод вызова, ожидание вызова, горячая линия, удержание вызова, автоматический ответ, повторный набор, отключение звука, DND, локальная 3-сторонняя конференц-связь, быстрый набор, Голосовая почта, Локальная телефонная книга (до 1000), Прямой IP-вызов без SIP-прокси, Черный список, Набранные / Принятые / Пропущенные / Переадресованные вызовы (всего 400), Режим гарнитур Call Center

Быстрые в использовании функции:
Функция Multi-scene, Руководство пользователя, 13 программируемых клавиш, Одна клавиша для ввода меню, Одна клавиша для чтения информации о телефоне, Интеллектуальный поиск по телефонной книге, Ассистент набора

Особенности IP-АТС:
Домофон, пейджинг, перехват вызовов, парковка вызовов, анонимный вызов, отклонение анонимного вызова, удержание музыки конференц-вызов, групповой прием, DND и синхронизация состояния переадресации вызовов, запись вызовов

Мультиязычность:
Английский, немецкий, итальянский, французский, испанский, португальский, русский, упрощенный или традиционный китайский, польский, турецкий, иврит

Расширенные возможности:
LDAP, удаленная телефонная книга XML, URL-адрес действия, активный URI, CSTA, многоадресная подкачка

Особенности аудио:
5 мелодий звонка (системная мелодия звонка или пользовательская мелодия звонка), регулировка громкости и режим отключения звука, узкополосный кодек: G.711 (a / μ), G.729A / B / AB, G.726, iLBC, OPUS, широкополосный кодек: G .722, L16, поддержка VAD, CNG, AEC, PLC, AJB, AGC, полнодуплексный громкоговоритель с AEC

Особенности сети:
IPv4 и IPv6, VLAN, LLDP, CDP, OpenVPN, IEEE 802.1X, обход STUN NAT, RPORT. Поддержка Qos (маркировка VLAN IEEE802.1Q / p) и QoS уровня 3 (ToS, DiffServ, MPLS). Режим SIP-соединения: режим Proxy, Peer to Peer. Поддержка DNS SRV (RFC3263). DTMF: In-band, RFC2833, SIP INFO. HTTP / HTTPS веб-сервер. LAN / ПК: поддержка режима моста, поддержка автоматического согласования, отслеживание пакетов через порт ПК. Экспорт трассировки пакетов по сети. Поддержка DHCP Имя узла Option12 и Идентификатор класса поставщика Option 60. Поддержка системного журнала

Безопасность:
TLS, HTTPS, SRTP (RFC3711), дайджест-аутентификация с использованием MD5 / MD5-sess, шифрование AES для файлов конфигурации, блокировка телефона, контроль доступа на уровне администратора / пользователя

Конфигурация:
Настраивается через веб-интерфейс / телефон

Пакетное развертывание:
Служба (RPS), TR069 (поддерживается специальным встроенным программным обеспечением), Импорт / экспорт файла CFG через Интернет, FTP / TFTP / HTTP / HTTPS, DHCP Option 66 или пользовательский параметр 128 ~ 254, PnP, обеспечение перенаправления. Создание нескольких файлов конфигурации с помощью инструмента, Периодическая проверка и обновление
71191125

Atcom A21 - Проводной IP-телефон; 6 учетных записей SIP; ЖК-дисплей 128х64; 12 программируемых клавиш; HD качество звука; 3-сторонняя конференц-связь; Ethernet 2x RJ45 10/100M

Нет Рейтинг товара 0
5410-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS