КОРЗИНА ЗАКАЗОВ
13750-
Mertech C-50 mini с АКБ Mertech C-50 mini с АКБ

Портативный счетчик банкнот Скорость счета: 800 шт/мин Виды детекции: УФ, по оптической плотности, по размеру Габариты: 220х85х125 мм Вес: 1,7 кг Питание: сеть, прикуриватель, встроенный аккумулятор

9450-
DoCash mini IR/UV/AS DoCash mini IR/UV/AS

Просмотровый детектор валют ЖК-цветной дисплей 4,3 дюйма Детекция: УФ/ИК/Антистокс Датчик автовключения/автовыключения (выкл/1/3/5/10/15/20/30 мин) Контроль спецэлемента «М» (визуализация в режиме двухдиапазонной ИК подсветки) Контроль специальных красок с антистоксовыми люминофорами Проведение одновременно двух видов контроля: УФ и ИК Настройка яркости и контрастности изображения Длина волны УФ излучателей 360-380 нм Длина волны ИК излучателей 850/940 нм

7640-
CAS SW-10 (SD) (1A0SW4103GCI0501) CAS SW-10 (SD) (1A0SW4103GCI0501)

Весы настольные фасовочные Класс точности – средний Вычитание массы тары Усреднение показаний массы при нестабильной нагрузке (только для моделей SW) Мембранная клавиатура Индикация разрядки батарей Диагностика неисправностей Платформа из пластмассы Питание от сети через адаптер или от батарей Предел взвешивания - 10 кг Минимальная нагрузка - 100 г

39250-
Mertech C-120 DOUBLE CIS MG touch screen с номиналами, мультивалютный Mertech C-120 DOUBLE CIS MG touch screen с номиналами, мультивалютный

Мультивалютный счетчик банкнот Mertech C-120 DOUBLE CIS MG touch screen Сенсорный LCD дисплей 4,5" (854x480) Тип дисплея- TFT Управление непосредственно на экране и на кнопках Скорость счета: 800/1000/1200/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Виды детекции: CIS/UV/MG/SD/RGB/DD/SP/IR Выносной дисплей: LED / TFT 2,8"(опционально)

3630-
Yealink SIP-T31 IP телефон, черный, 2 sip аккаунта Yealink SIP-T31 IP телефон, черный, 2 sip аккаунта

Проводной SIP телефон 2 SIP-аккаунта LCD-экран 2.3" с разрешением 132х64 Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер 5-сторонняя конференция Выбор мелодии/загрузка/удаление Вызов по IP-адресу 2хRJ45 Ethernet-порта 10/100Мбит/с

6950-
DoCash 3040 UV с калькуляцией суммы DoCash 3040 UV  с калькуляцией суммы

Счетчик банкнот с внешним дисплеем Ультрафиолетовая детекция Скорость счета - 1000 банкнот/мин Детекция по размеру Отсчет заданного количества банкнот Загрузочный карман на 200 банкнот Накопительный карман на 250 банкнот Счет одного наминала с функцией вычисления итоговой суммы

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Atcom A20

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Atcom A20
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной IP-телефон
6 учетных записей SIP
ЖК-дисплей 128х64
12 программируемых клавиш
HD качество звука
3-сторонняя конференц-связь
Ethernet 2x RJ45 10/100M

Особенности IP-телефона Atcom D20
6 учетных записей SIP, линии L1 и L2 поддерживают монохромный светодиод
128х64 графический ЖК дисплей
Многофункциональная клавиша
Клавиша навигации
Светодиодный индикатор состояния телефона
Персонализированный многосценарный режим использования. Пользователи могут установить режим кнопки в соответствии с использованием
Более высокое качество голоса благодаря использованию герметичного электроакустического резонатора и электроакустических устройств высокого уровня.
Отличное качество громкой связи с большим динамиком HD.
Полная картинка на экране
Анти-электромагнитная функция на телефоне и динамике, таких как мобильные телефоны.
OPUS кодек поддерживается.
OPEN VPN, LLDP и 802.1X поддерживаются.
Меры защиты питания, чтобы избежать повреждения телефона, вызванные неправильной работой.
Удобное развертывание, поддержка автоматической установки через WAN и LAN.
Полная совместимость с ведущей платформой IP PBX и поддержкой управления интерфейсом сторонних производителей

Основные функции IP-телефона Atcom D20
Матричная точечная матрица 128х64 символов с полным отображением подсветки ЖК-дисплея, 6 учетных записей SIP, переадресация вызова, перевод вызова, ожидание вызова, горячая линия, удержание вызова, автоматический ответ, повторный набор, отключение звука, DND, локальная 3-сторонняя конференц-связь, быстрый набор, Голосовая почта, Локальная телефонная книга (до 1000), Прямой IP-вызов без SIP-прокси, Черный список, Набранные / Принятые / Пропущенные / Переадресованные вызовы (всего 400), Режим гарнитур Call Center

Быстрые в использовании функции
Функция Multi-scene, Руководство пользователя, 13 программируемых клавиш, Одна клавиша для ввода меню, Одна клавиша для чтения информации о телефоне, Интеллектуальный поиск по телефонной книге, Ассистент набора

Особенности IP-АТС
Домофон, пейджинг, перехват вызовов, парковка вызовов, анонимный вызов, отклонение анонимного вызова, удержание музыки конференц-вызов, групповой прием, DND и синхронизация состояния переадресации вызовов, запись вызовов

Мультиязычность
Английский, немецкий, итальянский, французский, испанский, португальский, русский, упрощенный или традиционный китайский, польский, турецкий, иврит
Расширенные возможности
LDAP, удаленная телефонная книга XML, URL-адрес действия, активный URI, CSTA, многоадресная подкачка

Особенности аудио
5 мелодий звонка (системная мелодия звонка или пользовательская мелодия звонка), регулировка громкости и режим отключения звука, узкополосный кодек: G.711 (a / μ), G.729A / B / AB, G.726, iLBC, OPUS, широкополосный кодек: G .722, L16, поддержка VAD, CNG, AEC, PLC, AJB, AGC, полнодуплексный громкоговоритель с AEC

Особенности сети
IPv4 и IPv6, VLAN, LLDP, CDP, OpenVPN, IEEE 802.1X, обход STUN NAT, RPORT. Поддержка Qos (маркировка VLAN IEEE802.1Q / p) и QoS уровня 3 (ToS, DiffServ, MPLS). Режим SIP-соединения: режим Proxy, Peer to Peer. Поддержка DNS SRV (RFC3263). DTMF: In-band, RFC2833, SIP INFO. HTTP / HTTPS веб-сервер. LAN / ПК: поддержка режима моста, поддержка автоматического согласования, отслеживание пакетов через порт ПК. Экспорт трассировки пакетов по сети. Поддержка DHCP Имя узла Option12 и Идентификатор класса поставщика Option 60. Поддержка системного журнала

Безопасность
TLS, HTTPS, SRTP (RFC3711), дайджест-аутентификация с использованием MD5 / MD5-sess, шифрование AES для файлов конфигурации, блокировка телефона, контроль доступа на уровне администратора / пользователя

Конфигурация
Настраивается через веб-интерфейс / телефон

Пакетное развертывание
Служба (RPS), TR069 (поддерживается специальным встроенным программным обеспечением), Импорт / экспорт файла CFG через Интернет, FTP / TFTP / HTTP / HTTPS, DHCP Option 66 или пользовательский параметр 128 ~ 254, PnP, обеспечение перенаправления. Создание нескольких файлов конфигурации с помощью инструмента, Периодическая проверка и обновление

Физические характеристики
Интерфейс питания: DC 5V-1A, источник питания PoE: IEEE 802.3af Class 2 (D21) 2x RJ45 10 / 100M адаптивных Ethernet-порта, 1x разъем для наушников RJ9, 1 разъем для RJ9 трубки

Температура и влажность
Рабочая температура: -10 ~ 50 ° C, Рабочая влажность: 10 ~ 90%

Сертификаты
CE: EN62368, EN55032, EN61000-3-2, EN61000-3-3, EN55035, FCC: Part15B
71191124

Atcom A20 - Проводной IP-телефон; 6 учетных записей SIP; ЖК-дисплей 128х64; 12 программируемых клавиш; HD качество звука; 3-сторонняя конференц-связь; Ethernet 2x RJ45 10/100M

Нет Рейтинг товара 0
5410-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS