КОРЗИНА ЗАКАЗОВ
3950-
Baofeng AR-152 черный Baofeng AR-152 черный

Радиостанция портативная LCD-дисплей с подсветкой Диапазон частот: 136-174 / 400-520MHz (RX/TX) Количество каналов: 128 Поддержка CTCSS/DCS субтонов Мощность передатчика: 10 Вт Питание Li-Ion-аккумулятор 12000mAh Тип модуляции - FM Функция VOX Влагозащита IPX55

29650-
DoCash 3200 Value DoCash 3200 Value

Счетчик банкнот с возможностью определения номиналов Цветной ЖК-дисплей Скорость счета - 900/1200/1500 банкнот/мин Детекция: CIS/RGB-образ/ИК образ/УФ/по размеру/магнитным признакам/оптической плотности/целостность Отсчет заданного количества банкнот Звуковая индикация событий Предустановленный набор из 4 валют (USD/EUR/RUB/GBP) с возможностью расширения до 15 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот

10630-
Plantronics EncorePro HW520 BNC Wideband(PL-HW520) Plantronics EncorePro HW520 BNC Wideband(PL-HW520)

Профессиональная гарнитура Корпус из авиационного алюминия Вид наушников: операторские Способ подключения: проводной Держатель микрофона на подвижном креплении Микрофон узконаправленный с шумоподавлением Защита от акустического удара SundGuard Разъем: QD (Quick Disconnect) Два динамика

3400-
Yealink SIP-T30 Yealink  SIP-T30

Проводной SIP телефон 1 SIP-аккаунт LCD-экран 2.3" (132х64) LED-индикатор питания и вызовов Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, SIP SMS, экстренные вызовы 5-сторонняя конференция 2хRJ45 Ethernet-порта 10/100Мбит/с

11350-
Gigaset C530H черный Gigaset C530H черный

Дополнительная трубка для телефонов Siemens Gigaset C530, Gigaset C530A, Gigaset C530A IP; Телефонная книга на 200 записей; Громкая связь; Повторный набор на 20 номеров; TFT-дисплей с диагональю 1,8 дюймов

7280-
DoCash mini IR DoCash mini IR

Инфракрасный детектор Контроль спецэлемента «М» Большой экран (4.3”) Высокая четкость и контрастность изображения Отсутствие оптических искажений Возможность просмотра банкнот «веером» Настольная подставка Настенное крепление (опционально) Интуитивно понятное управление Питание: 220/12В Питание: адаптер 220/12V Габариты (Ш*Г*В): 112*107*150 мм Вес без упаковки: 200 г

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Gigaset P710 IP PRO

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Gigaset P710 IP PRO
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Профессиональный IP-телефон
6 SIP-аккаунтов
Цветной 2.8" LCD-экран с разрешением 320 х 240
До 6 одновременных вызовов
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, экстренные вызовы
3-сторонняя конференция
Повторный набор, возврат вызова, автоответ
Настройка времени: автоматически или вручную
Правила набора
XML-браузер
RTCP-XR (RFC3611)

Описание
Gigaset P710 IP PRO — компактная и доступная модель начального уровня в линейке профессиональных IP-телефонов Gigaset.

Благодаря элегантному дизайну и небольшим размерам он идеально вписывается в любое рабочее пространство. Устройство оснащено множеством полезных бизнес-функций, обеспечивает превосходное качество HD-аудио и обладает высококонтрастным цветным дисплеем с 4 свободно программируемыми LED-клавишами. Гигабитный коммутатор с поддержкой PoE продолжает список возможностей P710 IP PRO, позволяя телефону бесшовно интегрироваться в любую современную рабочую среду — будь то индивидуальное рабочее место или офис open space.

Технические характеристики
Экран и индикаторы:
Цветной 2.8" LCD-экран с разрешением 320 х 240
LED-индикатор питания и MWI
Индикаторы состояния линий с подсветкой
Интуитивный пользовательский интерфейс со значками и программными клавишами
Caller ID с именем и номером
Поддержка нескольких языков

Функциональные кнопки:
5 навигационных клавиш
4 программируемые клавиши с LED-индикатором
4 контекстно-зависимые программируемые подэкранные клавиши
Клавиши управлением звука: регулировка громкости (+/-), выкл./вкл. микрофона, громкая связь, гарнитура
Клавиши Меню, Отмена и ОК
Специальные клавиши: DND, сообщения (с красным индикатором), удержание вызова, трансфер, контакты

Кодеки и настройки голоса:
Звук в формате HD
Поддержка HAC (совместимость со слуховыми аппаратами)
Широкополосные кодеки: G.722
Кодеки: G.711 (A/U), G.723, G.729AB, G.726
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
VAD (обнаружение активности голоса)
CNG (генератор комфортного шума)

Записные книги:
Локальная записная книга до 1000 контактов
Удаленная записная книга XML, LDAP
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные
Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
CMC (Client matter code)
BLF
Интерком, пейджинг, мелодия на удержании
Голосовая почта, MWI (индикация голосовой почты)
Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов
Управление:

Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
Autoprovision через: TFTP/HTTP/HTTPS/GRAPE/DHCP 66/PnP
TR-069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Сетевые характеристики и безопасность
SIPv2 (RFC3261)
Поддержка IPv4/IPv6
Поддержка NAT
Поддержка STUN для преодоления NAT
Способы получения IP: статический/DHCP
HTTP/HTTPS-веб-сервер
Синхронизация времени и даты через NTP
Поддержка TLS 1.2
Управление HTTPS-сертификатами
Поддержка IEEE802.1X
LLDP/DHCP VLAN
GARP (протокол регистрации общих атрибутов)

Физические характеристики:
Датчик Холла
Возможность крепления к стене
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
PoE (IEEE 802.3af), Class 2/IEEE 802.3az (опционально с помощью ПО)
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC
Размеры (Ш х Г х В): 205 х 185 х 40 мм
Рабочая влажность: 5~95%
Рабочая температура: 0~35 °C
Температура хранения: -10~45 °C
71181142

Gigaset P710 IP PRO - Профессиональный IP-телефон; 6 SIP-аккаунтов; Цветной 2.8" LCD-экран; До 6 одновременных вызовов; Удержание, отключение микрофона; Быстрый набор, горячая линия; 3-сторонняя конференция

Нет Рейтинг товара 0
18480-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS