КОРЗИНА ЗАКАЗОВ
2090-
Baofeng UV-9R Plus (8 Ватт), черный Baofeng UV-9R Plus (8 Ватт), черный

Радиостанция портативная LCD дисплей Диапазон частот: VHF 136-174 / UHF 400-520 МГц Мощность передатчика: 1/5/8 Ватт Шаг изменения частоты - 2.5/5/6.25/10/12.5/20/25/50 кГц Чувствительность приёмника, не хуже 0,2 мкВ Выходная мощность аудио - 1000 мВт FM радиоприемник Функция сканирования субтонов CTCSS/DCS Сканирование частот (каналов) Влагозащита IP67

165890-
OKI MC853dn-EURO(45850404) OKI MC853dn-EURO(45850404)

Цветное лазерное МФУ А3 (копир, принтер, сканер, факс) Цветной сенсорный ЖК-дисплей 7 дюйм. сенсорный Скорость ч/б печати - 13 стр./мин, 23 стр./мин (А4) Скорость цветной печати - 13 стр./мин, 23 стр./мин (А4) Разрешение при печати: 1200х600 т/д Автоматическая двусторонняя печать Автоподатчик на 50 листов Емкость лотка подачи бумаги - 400 листов Частота процессора: 800 МГц Емкость жесткого диска: 250 ГБ Степлер (до 20 листов 80 гр)

24350-
Panasonic KX-FC962RU Panasonic KX-FC962RU

Факс печатающий на термобумаге Радиотрубка DECT в комплекте Цифровой автоответчик, запись разговора Автообрезка бумаги, разглаживание бумаги Прием факсов в память, до 28-ми страниц Определитель номера (АОН, Caller ID) Автодозвон, повтор номера, громкая связь

29650-
DoCash 3200 Value DoCash 3200 Value

Счетчик банкнот с возможностью определения номиналов Цветной ЖК-дисплей Скорость счета - 900/1200/1500 банкнот/мин Детекция: CIS/RGB-образ/ИК образ/УФ/по размеру/магнитным признакам/оптической плотности/целостность Отсчет заданного количества банкнот Звуковая индикация событий Предустановленный набор из 4 валют (USD/EUR/RUB/GBP) с возможностью расширения до 15 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот

2840-
Grandstream GXP1610 черный Grandstream GXP1610 черный

IP-телефон c поддержкой 1 учетной записи SIP 2 линии 3 программируемые клавиши 3-х сторонняя конференц-связь Динамик с эхоподавлением Телефонная книга на 500 записей Журнал на 200 записей Двойные сетевые порты Разъем RJ9 для гарнитуры

1360-
Sprint SP-H-255X (для HP 255X/Canon 724H) Sprint SP-H-255X (для HP 255X/Canon 724H)

Совместимый с HP 255X Тонер-картридж повышенной ёмкости для лазерных принтеров HP Для HP LaserJet Enterprise P3015/ 3015d/ 3015dn/ 3015X/ M521dw/dn/ M525dn/f Ресурс примерно 12 500 копий

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Gigaset P820 IP PRO

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Gigaset P820 IP PRO
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Профессиональный IP-телефон
12 SIP-аккаунтов
Цветной 5" LCD-экран с разрешением 480 х 272
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, экстренные вызовы
3-сторонняя конференция
Повторный набор, возврат вызова, автоответ
Настройка времени: автоматически или вручную
Правила набора
XML-браузер
RTCP-XR (RFC3611)

Описание
Gigaset P820 IP PRO сочетает в себе широкий набор функций, высокое качество звука и элегантный дизайн, что делает его оптимальным помощником для выполнения любых задач телефонии в повседневной офисной работе. 5"" ЖК-дисплей обеспечивает обзор актуальной информации при любом освещении. 8 свободно программируемых функциональных клавиш подходят для использования в качестве BLF-клавиш или для хранения различных бизнес-функций. Двухпортовый гигабитный коммутатор с поддержкой PoE дополняет функциональность устройства.

Технические характеристики
Экран и индикаторы:
Цветной 5" LCD-экран с разрешением 480 х 272
LED-индикатор питания и MWI
Индикаторы состояния линий с подсветкой
Интуитивный пользовательский интерфейс со значками и программными клавишами
Caller ID с именем, номером и фотографией
Поддержка нескольких языков

Функциональные кнопки:
5 навигационных клавиш
8 программируемых клавиш с LED-индикатором
4 контекстно-зависимые программируемые подэкранные клавиши
3 функциональных клавиш с LED-индикатором
Клавиши управлением звука: регулировка громкости (+/-), выкл./вкл. микрофона, громкая связь, гарнитура
Клавиши Меню, Отмена и ОК
Специальные клавиши: сообщения, история вызовов, трансфер, удержание, конференция
Кодеки и настройки голоса

Звук в формате HD:
Поддержка HAC (совместимость со слуховыми аппаратами)
Широкополосные кодеки: G.722
Кодеки: G.711 (A/U), G.723, G.729AB, G.726AB
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
VAD (обнаружение активности голоса)
CNG (генератор комфортного шума)

Записные книги:
Локальная записная книга до 2000 контактов
Удаленная записная книга XML, LDAP
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные
Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
CMC (Client matter code)
BLF
Интерком, пейджинг, мелодия на удержании
Голосовая почта, MWI (индикация голосовой почты)
Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов

Управление:
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
Autoprovision через: TFTP/HTTP/HTTPS/GRAPE/DHCP 66/PnP
TR-069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log

Сетевые характеристики и безопасность:
SIPv2 (RFC3261)
Поддержка IPv4/IPv6
Поддержка NAT
Поддержка STUN для преодоления NAT
Способы получения IP: статический/DHCP
HTTP/HTTPS-веб-сервер
Синхронизация времени и даты через NTP
UDP/TCP
QoS: 802.1p/Q tagging (VLAN)
Поддержка TLS 1.2
Управление HTTPS-сертификатами
Поддержка IEEE802.1X
LLDP/DHCP VLAN
GARP (протокол регистрации общих атрибутов)

Физические характеристики:
Датчик Холла
Возможность крепления к стене
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
PoE (IEEE 802.3af), Class 3/IEEE 802.3az (опционально с помощью ПО)
1 x USB 2.0
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC
Размеры (Ш х Г х В): 243 х 210 х 82 мм
Рабочая влажность: 5~95%
Рабочая температура: 0~35 °C
Температура хранения: -10~45 °C

71181139

Gigaset P820 IP PRO - Профессиональный IP-телефон; 12 SIP-аккаунтов; Цветной 5" LCD-экран; Удержание, отключение микрофона; Быстрый набор, горячая линия; Переадресация, режим ожидания, трансфер; 3-сторонняя конференция

Нет Рейтинг товара 0
29070-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS