КОРЗИНА ЗАКАЗОВ
2090-
Baofeng UV-9R Plus (8 Ватт), черный Baofeng UV-9R Plus (8 Ватт), черный

Радиостанция портативная LCD дисплей Диапазон частот: VHF 136-174 / UHF 400-520 МГц Мощность передатчика: 1/5/8 Ватт Шаг изменения частоты - 2.5/5/6.25/10/12.5/20/25/50 кГц Чувствительность приёмника, не хуже 0,2 мкВ Выходная мощность аудио - 1000 мВт FM радиоприемник Функция сканирования субтонов CTCSS/DCS Сканирование частот (каналов) Влагозащита IP67

68000-
ERICSSON-LG iPECS eMG100-KSUS ERICSSON-LG iPECS eMG100-KSUS

Внешние линии: максимум в системе 74 Внутренние абоненты: максимум в системе 140 2 DKT и 6 SLT интерфейсов Voice Mail (По умолчанию : 2 кан./2 часа, Макс : 16 кан./60 часов) VOIP: встроено 16 кан. (по умолчанию 2 кан.). Расширение до 74 кан. через VOIB48 и 2-ой KSU 32 IP EXT/MEX по умолчанию Встроенная UCS лицензия на 2 продвинутых пользователя Встроенный ClickCall : 2 копии

3200-
Panasonic KX-TG1611RUH серый Panasonic KX-TG1611RUH серый

АОН, Caller ID (журнал на 50 вызовов) Русскоязычное меню 12 мелодий звонка Повторный набор Подсветка дисплея Часы с будильником Телефонный справочник (50 записей) Поиск трубки

1360-
Sprint SP-H-255X (для HP 255X/Canon 724H) Sprint SP-H-255X (для HP 255X/Canon 724H)

Совместимый с HP 255X Тонер-картридж повышенной ёмкости для лазерных принтеров HP Для HP LaserJet Enterprise P3015/ 3015d/ 3015dn/ 3015X/ M521dw/dn/ M525dn/f Ресурс примерно 12 500 копий

12100-
Yealink W73P (база W70B+трубка W73H) Yealink W73P (база W70B+трубка W73H)

Беспроводная телефонная IP-DECT-система Цветной TFT-дисплей с диагональю 1,8 дюйма HD-звук, Full-duplex динамик Поддержка до 10 DECT-трубок До 10 SIP-аккаунтов До 20 одновременных вызовов 3-сторонняя конференция Зона покрытия внутри помещения/вне помещения до 50/300 м Поддержка PoE (IEEE 802.3af) Порт для гарнитуры 3.5 мм

10690-
DoCash mini Combo DoCash mini Combo

Просмотровый детектор валют ЖК-цветной дисплей 4,3 дюйма Детекция: УФ/ИК/Магнитная/Антистокс Контроль спецэлемента «М» Контроль в белом проходящем свете Контроль в белом отраженном свете Геометрический контроль Возможность подключения аксессуаров

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Gigaset P850W IP PRO

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Gigaset P850W IP PRO
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Профессиональный IP-телефон
12 SIP-аккаунтов
Цветной 5" LCD-экран с разрешением 480 х 272
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, экстренные вызовы
3-сторонняя конференция
Повторный набор, возврат вызова, автоответ
Настройка времени: автоматически или вручную
Правила набора
XML-браузер
RTCP-XR (RFC3611)

Описание
Gigaset P850W IP PRO — интуитивно понятный, элегантный и удобный IP-телефон с широким набором функций, который подходит для самых разных рабочих сценариев. Телефон оснащен модулем Wi-Fi, двумя USB-портами , 10 свободно программируемыми функциональными клавишами и гигабитным коммутатором с PoE. Это позволяет выполнять любые задачи телефонии в повседневной офисной работе.

Технические характеристики
Экран и индикаторы:
Цветной 5" LCD-экран с разрешением 480 х 272
LED-индикатор питания и MWI
Индикаторы состояния линий с подсветкой
Интуитивный пользовательский интерфейс со значками и программными клавишами
Caller ID с именем, номером и фотографией
Поддержка нескольких языков

Функциональные кнопки:
5 навигационных клавиш
10 программируемых клавиш с LED-индикатором
4 контекстно-зависимые программируемые подэкранные клавиши
3 функциональных клавиш с LED-индикатором
Клавиши управлением звука: регулировка громкости (+/-), выкл./вкл. микрофона, громкая связь, гарнитура
Клавиши Меню, Отмена и ОК
Специальные клавиши: сообщения, история вызовов, трансфер, удержание, конференция
Кодеки и настройки голоса

Звук в формате HD:
Поддержка HAC (совместимость со слуховыми аппаратами)
Широкополосные кодеки: G.722
Кодеки: G.711 (A/U), G.723, G.729AB, G.726
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
VAD (обнаружение активности голоса)
CNG (генератор комфортного шума)

Записные книги:
Локальная записная книга до 2000 контактов
Удаленная записная книга XML, LDAP
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные

Интеграция с IP-АТС:
Анонимный вызов, отклонение анонимных вызовов
CMC (Client matter code)
BLF
Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
Голосовая почта, MWI (индикация голосовой почты)
Визуальный интерфейс для голосовой почты
Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов

Управление:
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
Autoprovision через: TFTP/HTTP/HTTPS/GRAPE/DHCP 66
TR-069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Сетевые характеристики и безопасность
SIPv2 (RFC3261)
Поддержка IPv4/IPv6
Поддержка NAT
Поддержка STUN для преодоления NAT
Поддержка резервирования SIP-сервера
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Способы получения IP: статический/DHCP
HTTP/HTTPS-веб-сервер
Синхронизация времени и даты через NTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
WLAN IEEE 802.11n/ac
Поддержка TLS 1.2
Управление HTTPS-сертификатами
AES-шифрование конфигурационных файлов (AES256)
Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
Поддержка IEEE802.1X
LLDP/DHCP VLAN
GARP (протокол регистрации общих атрибутов)

Физические характеристики:
Датчик Холла
Возможность крепления к стене
2 х RJ45 Ethernet-порта 100/1000 Мбит/с
PoE (IEEE 802.3af), Class 3/IEEE 802.3az (опционально с помощью ПО)
2 x USB 2.0
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC
Размеры (Ш х Г х В): 243 х 210 х 82 мм
Рабочая влажность: 5~95%
Рабочая температура: 0~35 °C
Температура хранения: -10~45 °C
71181137

Gigaset P850W IP PRO - Профессиональный IP-телефон; 12 SIP-аккаунтов; Удержание, отключение микрофона; Быстрый набор, горячая линия; Переадресация, режим ожидания, трансфер; 3-сторонняя конференция

Нет Рейтинг товара 0
33290-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS