КОРЗИНА ЗАКАЗОВ
7780-
Mertech D-20A LED MULTI без АКБ new Mertech D-20A LED MULTI без АКБ new

Автоматический детектор банкнот Проверка валют: рубли, доллары, евро, фунты Инфракрасная и магнитная детекции Детекция оптической плотности и геометрических размеров Скорость детекции - до 100 банкнот/мин.

7400-
Magner 215 с АКБ Magner 215 с АКБ

Автоматический детектор банкнот LCD-дисплей Определение номинала Валюта - RUB, USD, EUR Скорость проверки до 100 банк/мин Подача банкноты - любой стороной Подключение к ПК для обновления ПО Питание: от сети 100–240 В, АКБ

68000-
ERICSSON-LG iPECS eMG100-KSUS ERICSSON-LG iPECS eMG100-KSUS

Внешние линии: максимум в системе 74 Внутренние абоненты: максимум в системе 140 2 DKT и 6 SLT интерфейсов Voice Mail (По умолчанию : 2 кан./2 часа, Макс : 16 кан./60 часов) VOIP: встроено 16 кан. (по умолчанию 2 кан.). Расширение до 74 кан. через VOIB48 и 2-ой KSU 32 IP EXT/MEX по умолчанию Встроенная UCS лицензия на 2 продвинутых пользователя Встроенный ClickCall : 2 копии

3530-
Grandstream GXP1625 Grandstream GXP1625

IP-телефон c поддержкой 2 учетных записей SIP 3 программируемые клавиши 3-х сторонняя конференц-связь Динамик с эхоподавлением Телефонная книга на 500 записей Журнал на 200 записей Двойные сетевые порты Встроенное PoE Разъем RJ9 для гарнитуры

4500-
REBELL Русь 28 (версия 2308) NEW 704 бежевый/серый Элегия REBELL Русь 28 (версия 2308) NEW 704 бежевый/серый Элегия

Проводной телефон Голосовой АОН и Caller ID Версия Элегия 32М Система Анти-АОН Работает как в обычных сетях, так и в оптико-волоконных Телефонная книга Белый список номеров, черный список номеров Будильники с полифонической мелодией звонка Регулировка громкости Автодозвон Быстрый набор номера Разъем для подключения гарнитуры (Jack 2.5 мм) Корпус из высокопрочного пластика

12100-
Yealink W73P (база W70B+трубка W73H) Yealink W73P (база W70B+трубка W73H)

Беспроводная телефонная IP-DECT-система Цветной TFT-дисплей с диагональю 1,8 дюйма HD-звук, Full-duplex динамик Поддержка до 10 DECT-трубок До 10 SIP-аккаунтов До 20 одновременных вызовов 3-сторонняя конференция Зона покрытия внутри помещения/вне помещения до 50/300 м Поддержка PoE (IEEE 802.3af) Порт для гарнитуры 3.5 мм

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Gigaset N610 IP PRO

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Gigaset N610 IP PRO
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Микросотовая IP-система на базе технологии DECT
До 20 пользователей/SIP-аккаунтов/трубок
До 8 одновременных вызовов
Телефонная книга LDAP(S)
Автоматическая настройка (Auto Provisioning)
Поддержка Provision через IPUI
Поддержка uaCSTA для CTI-интеграции
Поддержка пользовательских xHTML-приложений
Сквозная сигнализация и шифрование голоса
2 индикатора статуса устройства
Обновление прошивки по воздуху (SUOTA)
Аудиокодеки: G.711, G.722, G.726, G.729ab, VAD/CNG (для G.729ab), Opus (по запросу), AMR-WB (по запросу)

Описание
Gigaset N610 IP PRO предоставляет удобную беспроводную телефонию для одновременной работы до 8 пользователей. Все звонки защищены протоколами SRTP и TLS, а внутренние звонки бесплатны. Синглсотовая система Gigaset N610 IP PRO совместима с многочисленными локальными и облачными телефонными системами и может быть легко настроена с помощью функции автонастройки (auto-provisioning). Радиус действия N610 IP PRO можно расширить, добавив до 6 ретрансляторов Gigaset.

Технические характеристики
До 20 пользователей/SIP-аккаунтов/трубок
До 8 одновременных вызовов
Телефонная книга LDAP(S)
Автоматическая настройка (Auto Provisioning)
Поддержка Provision через IPUI
Поддержка uaCSTA для CTI-интеграции
Поддержка пользовательских xHTML-приложений
Сквозная сигнализация и шифрование голоса
2 индикатора статуса устройства
Обновление прошивки по воздуху (SUOTA)
Аудиокодеки: G.711, G.722, G.726, G.729ab, VAD/CNG (для G.729ab), Opus (по запросу), AMR-WB (по запросу)

Телефонная книга и набор номера:
Соединение с внешними LDAP(S) телефонными книгами (до 10)
Записные книги XML
Записные книги XSI (BroadSoft)
История вызовов XSI (BroadSoft)
Отображение имени для входящих, исходящих и пропущенных вызовов
DTMF (SIP Info/RFC 2833, in-band)
Многонациональные тональные сигналы обработки вызова (настраиваемые)
CLIP, CNIP
История вызовов (пропущенные, принятые, набранные — до 50 записей)
Логи звонка XSI
Сигнализация SIP MWI (Message Waiting Indicator) для голосовой почты

Сетевые характеристики:
Ethernet RJ45 10/100 Мбит/с
PoE IEEE 802.3af, Class 1
VLAN (IEEE 802.1q)
QoS (RFC2474, RFC2475)

Интерфейс DECT:
DECT EN 300 175-x
Стандарты: GAP/PN-CAP
Зона покрытия DECT: до 50 м в помещении, до 300 м вне помещения
Поддержка 120 каналов DECT

Протоколы IP:
SIP (RFC3261, RFC2396, RFC2976)
Перевод вызова (RFC5589, RFC3515, RFC3891, RFC3892)
Аутентификация HTTP/аутентификация доступа с дайджестом (RFC 2617)
Индикация нового сообщения (MWI) (RFC 3265, RFC 3842)
SDP (RFC4566, RFC3264,RFC3555)
RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP
VAD/CNG (для G.729ab)
SNTP, STUN, POP3, DNS, TCP, UDP, IPv4
HTTP-аутентификация/дайджест-аутентификация (RFC 2617)
Протокол защиты транспортного уровня (TLS 1.0/1.1/1.2/1.3) для HTTPS и SIP, SIPS
Поддержка опций DHCP (6, 114, 120)

Физические характеристики:
Возможность монтажа на стене или потолке
Клавиша сброса
Цвет: снежно-белый SF9063
Габаритные размеры (В х Ш х Г): 180 x 110 x 42 мм
Класс защиты: IP20 (для помещений)
Температура эксплуатации: 5~45 °C
Температура хранения: -20~70 °C
Относительная влажность: 20~75% без образования конденсата
71181135

Gigaset N610 IP PRO - Микросотовая IP-система на базе технологии DECT; До 20 пользователей/SIP-аккаунтов/трубок; До 8 одновременных вызовов

Нет Рейтинг товара 0
22420-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS