КОРЗИНА ЗАКАЗОВ
3800-
Panasonic KX-TG2511RUM серый металлик Panasonic KX-TG2511RUM серый металлик

АОН, Caller ID (журнал на 50 вызовов) Спикерфон на трубке Полифонические мелодии звонка Повторный набор номера Переход в Эко режим одним нажатием Телефонный справочник (50 записей) Возможность установки на стену

5500-
DoCash Golf RUB new (с АКБ) DoCash Golf RUB new (с АКБ)

Автоматический детектор банкнот Яркий LCD дисплей Прием банкнот в любой ориентации Детекция: SD/UV/MG/IR/AS/SP/DD Проверяемая валюта - RUB Скорость проверки - 100 банкнот/мин Батарея - литиевая 10,8 В Подключение к ПК mini-USB разъем Питание: 220 В/50 Гц

1590-
Baofeng UV-82 (2 режима мощности) черный Baofeng UV-82 (2 режима мощности) черный

Радиостанция портативная ЖК-дисплей с 3-мя цветами подсветки Диапазоны частот: 130-176 и 400-520 МГц Приём FM радио 65-108 МГц До 10 км (в зависимости от местности и рабочих условий) Мощность передатчика 5 Вт Количество кодов - 128 Голосовая активация через гарнитуру (VOX) Защищённость: IP 54

4500-
Accutone UB610MKII ProNC USB(ZE-UB610MKII-ENC) Accutone UB610MKII ProNC USB(ZE-UB610MKII-ENC)

Профессиональная гарнитура Вид наушников: операторские Способ подключения: проводной Тип крепления - оголовье Частотный диапазон от 50.0 (Гц) до 10000(Гц) Диаметр мембраны динамика 40(мм) Количество динамиков - 2 Защита от акустического удара ASP Гибкий микрофон узконаправленный микрофон с шумоподавлением Длина шнура: 1,5 м Разъём: USB Вес: 120 г

3890-
Yealink SIP-T19P E2 (БП в комплекте) Yealink SIP-T19P E2 (БП в комплекте)

Проводной SIP телефон на 1 SIP линии Графический LCD-дисплей (разрешение 132х64) Подписи программируемых кнопок на экране Поддержка кириллицы 2 Ethernet порта Поддержка питания по Ethernet Разъем для гарнитуры RJ9 (4P4C) Спикерфон Телефонная книга на 1000 номеров 3-х сторонняя конференц-связь

2920-
Grandstream GXP1610 черный Grandstream GXP1610 черный

IP-телефон c поддержкой 1 учетной записи SIP 2 линии 3 программируемые клавиши 3-х сторонняя конференц-связь Динамик с эхоподавлением Телефонная книга на 500 записей Журнал на 200 записей Двойные сетевые порты Разъем RJ9 для гарнитуры

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T33P (PoE, с БП) черный

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T33P (PoE, с БП) черный
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP телефон
4 SIP-аккаунта
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, SIP SMS, экстренные вызовы
5-сторонняя конференция
Выбор мелодии/загрузка/удаление
Вызов по IP-адресу
Настройка времени: автоматически или вручную
Правила набора, поддержка BLF
XML-браузер, Action URL/URI
Встроенные скриншоты
RTCP-XR, VQ-RTCPXR

Экран и индикаторы
Графический 2.4" цветной LCD-экран с разрешением 320х240
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зеленой подсветкой
Поддержка нескольких языков
Caller ID с именем и номером
Энергосбережение

Функциональные кнопки
Клавиатура с русскими и английскими буквами
5 навигационных клавиш
4 программируемые кнопки
Клавиши регулировки громкости
6 функциональных клавиш: трансфер, откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта

Кодеки и настройки голоса
Широкополосные кодеки: G.722, Opus
Кодеки: G.711 (A/u), G.729AB, G.726, iLBC
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF
BLA
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
MWI, напоминание, запись разговора
Голосовая почта, парковка вызова, захват вызова

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Zero-sp-touch, TR069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
NAT, STUN
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Получение IP: Статический/DHCP
HTTP/HTTPS-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS
Управление HTTPS-сертификатами
AES шифрование конфигурационных файлов
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
Поддержка IEEE802.1X
Поддержка IPv6
LLDP/CDP/DHCP VLAN

Физические характеристики
Крепление к стене
Поддержка PoE 802.3af, class 2
2хRJ45 Ethernet-порта 10/100 Мбит/с
1хRJ9 для подключения трубки
1хRJ9 для подключения гарнитуры
Блок питания: Вход 100-240V AC, Выход 5V, 0.6А
Потребление через блок питания: 0.8 – 1.4W
Потребление через PoE : 1.3 - 1.8 W
Размеры (Ш*Г*В*Т): 209мм*188мм*150мм*41мм
Рабочая влажность: 10~95%
Рабочая температура: -10~50C

Комплектация
IP-телефон Yealink SIP-T33P - 1 шт.
Адаптер питания: вход AC 100~240V; выход DC 5V, 0.6А - 1 шт.
Сетевой кабель Ethernet 1,5 м - 1 шт.
Телефонная трубка - 1 шт.
Шнур для подключения трубки RJ9 - 1 шт.
Подставка - 1 шт.
Краткое руководство - 1 шт.
Гарантийный талон - 1 шт.

Описание
Yealink SIP-T33P — удобный IP-телефон начального уровня с 4 SIP-аккаунтами, цветным экраном и высокой производительностью, оснащенный 4 программируемыми кнопками. Телефон поддерживает 5-стороннюю аудиоконференцию. Благодаря элегантному дизайну и большому цветному дисплею (320x240) с подсветкой, SIP-T33P обеспечивает комфорт и понятное визуальное представление информации для пользователей. Новый мощный процессор позволяет значительно повысить эффективность работы. Дополнительные опции: два сетевых порта 10/100 Мбит со встроенным PoE, поддержка EHS35 для подключения беспроводной гарнитуры Yealink, регулируемая настольная подставка. Высококачественный и экономичный классический IP-телефон SIP-T33P максимизирует производительность и эффективность бизнес-процессов как в небольших, так и в больших офисных средах. Yealink SIP-T33P отличается от модели Yealink T33G отсутствием гигабитного порта.
71161196

Yealink SIP-T33P (PoE, с БП) черный - Проводной SIP телефон; 4 SIP-аккаунта; Графический 2.4" цветной LCD-экран; Поддержка PoE 802.3af, class 2; 2хRJ45 Ethernet-порта 10/100 Мбит/с

Нет Рейтинг товара 0
5970-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS