КОРЗИНА ЗАКАЗОВ
30630-
OKI B412dn(45762002) OKI B412dn(45762002)

Лазерный монохромный принтер А4 ЖК-дисплей (2 строки х 16 символов) Скорость печати: 33 стр/мин Двусторонняя печать Максимальное разрешение печати: 1200x1200 dpi Плотность бумаги: 63 - 163 г/м Емкость лотка подачи бумаги - 250 листов Емкость выходного лотка - 150 листов Память: 3072 МБ Частота процессора 667 МГц Интерфейс: USB 2.0 / Ethernet Макс. нагрузка - до 60 000 стр/мес

11220-
DoCash 913 DoCash 913

Сортировщик монет Счет по номиналу, счет по количеству монет, счет с фасовкой Сортировка монет, суммирование Скорость счета: 250 монет/мин Загрузочного отделение на 1600 монет Накопительное отделение на 8 боксов по 900 монет каждый

39250-
Mertech C-120 DOUBLE CIS MG touch screen Mertech C-120 DOUBLE CIS MG touch screen

Мультивалютный счетчик банкнот Mertech C-120 DOUBLE CIS MG touch screen Сенсорный LCD дисплей 4,5" (854x480) Тип дисплея- TFT Управление непосредственно на экране и на кнопках Скорость счета: 800/1000/1200/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Виды детекции: CIS/UV/MG/SD/RGB/DD/SP/IR Выносной дисплей: LED / TFT 2,8"(опционально)

1890-
Panasonic KX-TS2350RUB (черный) Panasonic KX-TS2350RUB (черный)

Повторный набор последнего номера Кнопка "флэш" Переключение тонального/импульсного набора Регулировка громкости звонка Регулировка громкости динамика Возможность установки на стене Цвет: черный

23450-
ERICSSON-LG LDP-7224D ERICSSON-LG LDP-7224D

Системный телефон для мини-АТС LG-NORTEL ARIA SOHO Трехстрочный дисплей (3х24) 24 программируемые кнопки 7 клавиш с фиксированными функциями Клавиша навигации Громкая связь, разъем для гарнитуры Русифицированный дисплей Изменяемый угол наклона

7400-
Magner 215 с АКБ Magner 215 с АКБ

Автоматический детектор банкнот LCD-дисплей Определение номинала Валюта - RUB, USD, EUR Скорость проверки до 100 банк/мин Подача банкноты - любой стороной Подключение к ПК для обновления ПО Питание: от сети 100–240 В, АКБ

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T48U

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T48U
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP телефон
16 SIP-аккаунтов
Цветной 7" сенсорный экран
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, экстренные вызовы
3-сторонняя конференция
Вызов по IP-адресу без участия SIP Proxy-сервера
Выбор мелодии/загрузка/удаление
Настройка времени: автоматически или вручную
Правила набора, XML-браузер, Action URL/URI
RTCP-XR, VQ-RTCPXR
Программируемые DSS-клавиши

2 USB-порта:
подключения Bluetooth-гарнитур при помощи адаптера Yealink BT41;
синхронизации контактов при помощи адаптера Yealink BT41;
подключения к беспроводным сетям Wi-Fi при помощи адаптера Yealink WF50;
подключения USB-гарнитур;
записи разговоров на USB-носитель;
подключения модуля расширения EXP43. Можно подключить до 3-ех
модулей, если используется два и более модуля, то необходимо
использовать блок питания.
подключения адаптера EHS40.

Экран и индикаторы
Цветной 7" сенсорный экран с разрешением 800х480
Глубина цвета 24 бита
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зеленой подсветкой
Обои рабочего стола
Поддержка нескольких языков
Интуитивно понятный пользовательский интерфейс с иконками и экранными клавишами
Caller ID с именем и номером
Энергосбережение
Скринсейвер

Функциональные кнопки
Клавиатура с русскими и английскими буквами
29 экранных кнопок с возможностью программирования
6 навигационных клавиш
Клавиши регулировки громкости
7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона, трансфер, удержание
Светодиодная индикация на клавишах: отключение микрофона, гарнитура и громкая связь

Кодеки и настройки голоса
HD voice, HAC
Технология подавления фонового шума Acoustic Shield
Широкополосные кодеки: G.722, Opus (16kHz)
Кодеки: G.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz)
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Интеллектуальный поиск
Поиск по записным книгам с англоязычной клавиатурой, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF
BLA
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
MWI, напоминание, запись разговора
Голосовая почта, парковка вызова, захват вызова

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Zero-sp-touch, TR069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
NAT, STUN
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Получение IP: Статический/DHCP
HTTP/HTTPS-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS
Управление HTTPS-сертификатами
AES шифрование конфигурационных файлов
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
Поддержка OpenVPN, IEEE802.1X
Поддержка IPv6
LLDP/CDP/DHCP VLAN
ICE
Поддержка Кенсингтонского замка

Физические характеристики
Крепление к стене при помощи специального кронштейна (не входит в комплект поставки)
2хRJ45 Ethernet-порта 10/100/1000Мбит/с
POE (IEEE 802.3af), class 3
2xUSB-порта
1хRJ9 для подключения трубки
1хRJ9 для подключения гарнитуры
Блок питания: Вход 100-240V AC, Выход 5V, 2А
Питание внешнего устройства по USB: 5V, 1A
Потребление через блок питания: 1.8 – 3.8W
Потребление через POE: 2.3 - 4.7W
Размеры (Ш*Г*В*Т): 266мм*226мм*185мм*54мм
Рабочая влажность: 10~95%
Рабочая температура: 0~40C

Комплектация:
SIP-T48U – 1 шт.
Сетевой кабель Ethernet – 1 шт.
Телефонная трубка – 1 шт.
Шнур для подключения трубки RJ9 – 1 шт.
Подставка – 1 шт.
Краткое руководство – 1 шт.
Гарантийный талон – 1 шт.
71161188

Yealink SIP-T48U - Проводной SIP телефон; 16 SIP-аккаунтов; Цветной 7" сенсорный экран; 3-сторонняя конференция; 2хRJ45 Ethernet-порта; POE (IEEE 802.3af), class 3; 2xUSB-порта

Нет Рейтинг товара 0
22740-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS