КОРЗИНА ЗАКАЗОВ
40110-
Grandstream UCM6204 Grandstream UCM6204

IP АТС с графическим дисплеем Поддержка 75 SIP аккаунтов Одновременные WebRTC вызовы: до 35 Конференцсвязь: 3 соединения, 25 одновременных PSTN или IP участников Настраиваемый автосекретарь Аппаратное подавление эха Два гигабитных порта (IEEE 802.3at-2009) с поддержкой PoE Plus 4 порта FXO, 2 порта FXS USB порт, SD порт Поддержка SIP

2990-
Panasonic KX-TS2382 черный Panasonic KX-TS2382 черный

Индикатор вызова Переключение тонального/импульсного набора Регулировка громкости звонка, громкости динамика Возможность установки на стене Однокнопочный повторный набор 10 номеров Однокнопочный набор 20 номеров Блокировка клавиатуры Кнопка "флэш" Варианты цвета корпуса: черный, белый

29650-
DoCash 3200 Value DoCash 3200 Value

Счетчик банкнот с возможностью определения номиналов Цветной ЖК-дисплей Скорость счета - 900/1200/1500 банкнот/мин Детекция: CIS/RGB-образ/ИК образ/УФ/по размеру/магнитным признакам/оптической плотности/целостность Отсчет заданного количества банкнот Звуковая индикация событий Предустановленный набор из 4 валют (USD/EUR/RUB/GBP) с возможностью расширения до 15 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот

15140-
Аргут А-36 Аргут А-36

Радиостанция портативная Диапазон частот 300-339 (МГц) Количество каналов - 199 Максимальная выходная мощность - 5 Вт Кодировка CTCSS/DCS Шаг частоты 5 (kHz) Тип шумоподавителя автоматический ASQ Приоритетное сканирование Функция VOX Диапазон рабочих температур °C -30 +60

60350-
Mbox MC-165 Mbox MC-165

Обновлен на все новые банкноты, включая 5000 р. 2-х карманный счетчик сортировщик банкнот Цветной ЖК сенсорный дисплей 4" Количество карманов 1+1 Ёмкость загрузочного кармана 600 банкнот Ёмкость счетного кармана 200 банкнот Ёмкость кармана отбраковки 50 листов Скорость пересчёта в режимах АВТО/МИКС 1200 листов/мин Валюты: RUB, USD, EUR, CNY, GBP, KZT, BYN, TJS 2 CIS сканера высокого разрешения 100 dpi Пересчет смешанных номиналов Фасовка по количеству листов и сумме Режим суммировани

7370-
Yealink W73H трубка для W70B/W73P/W76P/W79P/W80B/W90BP) Yealink W73H трубка для W70B/W73P/W76P/W79P/W80B/W90BP)

Беспроводная трубка системы IP DECT Цветной TFT-дисплей с диагональю 1,8 дюйма HD-звук, Full-duplex динамик 2 одновременных голосовых вызова 300 часов в режиме ожидания 22 часа в режиме разговора Аккумулятор литиевый 1010 мАч. Порт для гарнитуры 3,5 мм Радиус действия в помещении до 50 метров Радиус действия на открытой местности до 300 метров Клавиши набора с подсветкой

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T27G

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T27G
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной многофункциональный SIP телефон
6 SIP-аккаунтов
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, SIP SMS, экстренные вызовы
3-сторонняя конференция
Выбор мелодии/загрузка/удаление
Настройка времени: автоматически или вручную
Правила набора
XML-браузер, Action URL/URI
Встроенные скриншоты
RTCP-XR, VQ-RTCPXR
USB-порт для: Bluetooth-гарнитур при помощи адаптера Yealink BT40
Подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40.
Записи разговоров на flash

Экран и индикаторы
Графический 3.66" LCD-экран с разрешением 240х120
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зеленой подсветкой
Поддержка нескольких языков
Caller ID с именем и номером
Энергосбережение

Функциональные кнопки
Клавиатура с русскими и английскими буквами
8 кнопок линий с индикаторами и возможностью программирования (до 21-ого значения на 3-х страницах экрана)
6 навигационных клавиш
Клавиши регулировки громкости
8 функциональных клавиш: трансфер, гарнитура, повторный набор номера, громкая связь, голосовая почта, конференция, вкл/откл микрофона

Кодеки и настройки голоса
Широкополосные кодеки: G.722, Opus (16kHz)
Кодеки: G.711 (A/u), G.729AB, G.729, G.723.1, G.726, iLBC, Opus (8kHz)
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF
BLA
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
MWI, напоминание, запись разговора
Голосовая почта, парковка вызова, захват вызова

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Zero-sp-touch, TR069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
NAT, STUN
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Получение IP: Статический/DHCP
HTTP/HTTPS-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS
Управление HTTPS-сертификатами
AES шифрование конфигурационных файлов
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
Поддержка IEEE802.1X
Поддержка IPv6
LLDP/CDP/DHCP VLAN

Физические характеристики
Крепление к стене
2хRJ45 Ethernet-порта 10/100/1000Мбит/с
POE (IEEE 802.3af), class 3
1хRJ9 для подключения трубки
1хRJ9 для подключения гарнитуры
1xUSB-порт
1xRJ12 EHS-порт
1xRJ12 EXT-порт, поддержка до 6 модулей расширения
Блок питания: Вход 100-240V AC, Выход 5V, 1.2А
Потребление через блок питания: 1.4 – 3.0W
Потребление через POE: 1.7 - 7.0W
Размеры (ШхГхВхТ): 265х210х170.5х53.5 мм
Рабочая влажность: 10~95%
Рабочая температура: -10 до +50 C
71161162

Yealink SIP-T27G - Проводной многофункциональный SIP телефон 6 SIP-аккаунтов Графический 3.66" LCD-экран с разрешением 240х120; Локальная записная книга до 1000 контактов; 8 BLF кнопок с возможностью программирования; 6 навигационных клавиш; Крепление к стене; 2 Ethernet-порта 10/100/1000Мбит/с; Функция POE (IEEE 802.3af); Возможность

Нет Рейтинг товара 0
4990-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS