КОРЗИНА ЗАКАЗОВ
0-
HP CE285A HP CE285A

Чёрный картридж для принтеров HP LaserJet Для HP LaserJet P1102 / 1102w / Pro M1132 / Pro M1212nf / Pro M1214nfh Ресурс примерно 1 600 страниц

940-
Sprint SP-H 283X (для HP CF283X/Canon 737) Sprint SP-H 283X (для HP CF283X/Canon 737)

Совместимый черный картридж повышенной емкости Ресурс - 2200 стр. Для HP LaserJet Pro M201dw, M201n, M225dn, M225dw, M225rdn

21080-
ДалСВЯЗЬ DS-Link DS-4G-5kit комплект WiFi 3G/4G v.5070 ДалСВЯЗЬ DS-Link DS-4G-5kit комплект WiFi 3G/4G v.5070

Уличный модем 3G/LTE Стандарт связи - 3G UMTS900,3G UMTS2100,4G LTE800,4G LTE1800,4G LTE2600 LTE на скорости до 100 Мбит/с Gigabit Ethernet (1000 Мбит/с) - 2 шт Точка доступа WI-FI 802.11N (300 Мбит/с) Степень защиты - IP65

34750-
Mertech C-100 CIS MG мультивалюта Mertech C-100 CIS MG мультивалюта

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) Скорость счета: 800/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/CNY/BYN/KZT с расширением Виды детекции: CIS/UV/MG/SD/RGB/DD/SP/IR

8470-
Mertech D-20A PROMATIC LED с АКБ new MULTI Mertech D-20A PROMATIC LED с АКБ new MULTI

Детектор банкнот с АКБ Проверка валют: рубли, доллары, евро Инфракрасная и магнитная детекции Детекция оптической плотности и геометрических размеров Скорость детекции - до 100 банкнот/мин. Возможность автономной работы до 8 часов Подача банкноты любой стороной и ориентацией

30250-
DoCash 3200 HD RUB/USD/EUR DoCash 3200 HD RUB/USD/EUR

Счетчик банкнот с определения номиналов Цветной ЖК-дисплей 3,5" Скорость счета - 800/1200/1500 банкнот/мин Детекция: СIS, SD, UV, MG, IR, DD Мультивалютный режим работ (до 60 валют) По умолчанию 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Возможность добавить до 60 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот Простой пересчет банкнот Сквозной пересчет смешанной пачки банкнот с проверкой на подлинность Сортировка банкнот

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T54S

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T54S
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP телефон
Поддержка до 16 SIP аккаунтов
Цветной сенсорный дисплей 4 дюйма (480 x 272 пикселей)
Локальная телефонная книга до 1000 записей
41 клавиша, 10 многофункциональных клавиш DSS
HD voice: высококачественный звук на трубке и спикерфоне
3-сторонняя конференция
Поддержка PoE
Интерфейс: 2 порта Gigabit Ethernet, USB

Возможности Yealink SIP-T54S Smart Media Linux HD Phone
Новый дизайн
Встроенный Bluetooth 2.1
USB 2.0 порт для записи USB и проводных / беспроводных USB-гарнитур
Поддержка Opus Codec
Прошивка T54S и T52S и шаблон шаблона Auto-P
До 16 учетных записей VoIP
Двухпортовый гигабитный Ethernet
Поддержка PoE
Дизайн безбумажной этикетки
Wi-Fi через WF40
Поддержка дополнительного модуля с цветным экраном Expansion Module
Подставка с двумя регулируемыми углами
Внешний адаптер питания Yealink (дополнительно)
Легко настраиваемая аудио и визуальная связь
4,3-дюймовый (480 x 272) цветной экран
HD Video Codec Opus
Wi-Fi через адаптер WF40
USB 2.0 порт (2.0) для подключения USB-гарнитур и USB носителей
Поддержка Opus Codec
До 16 учетных записей VoIP
3-х сторонняя конференция

Аудио возможности
HD voice: HD телефон, HD динамик
Совместимость со слуховым аппаратом (HAC) телефон
Аудио кодеки: Opus, G.722, G.711 (A/µ), G.723, G.723.1,G.726, G.729AB, iLBC
DTMF: Внутриполосное, вне диапазона (RFC 2833) и SIP INFO
Полнодуплексный динамик громкой связи с AEC
VAD, CNG, AEC, PLC, AJB, AGC

Клавиатура
41 клавиша
10 многофункциональных клавиш DSS
До 27 различных функций
Клавиша регулировки громкости

Дисплей и индикаторы
Цветной экран
Заставка и обои
Светодиоды для индикации вызова и ожидающего сообщения
Интуитивно понятный пользовательский интерфейс с иконками и программируемыми клавишами
Многоязычный пользовательский интерфейс
Caller ID с именем и номером

Интерфейс
Порт для модуля расширения Yealink EXP50 с цветным дисплеем
USB-порт для наушников
Wi-Fi через WF40
Подключение с ПК
Поддержка PoE
1 порт USB (совместим с 2.0)
1 х порта RJ9 (4P4C) для телефонной трубки
1 х разъем RJ9 (4P4C) для подключения гарнитуры
Поддержка расширения до 3 модулей управления с цветным экраном

Особенности IP-АТС
Busy Lamp Field (BLF)
Bridged линия (BLA)
Анонимный звонок, сброс анонимного звонка
Удаленный офис, горячая линия, домофон, пейджинг
Индикатор сообщения (MWI)
Голосовая почта, парк вызова, перехват вызова, музыка на удержании
Завершение вызова, вызов записи

Функциональные клавиши
10 линейных клавиш со светодиодами
10 линейных клавиш могут быть запрограммированы до 27 различных функций (трехстраничный просмотр)
7 функциональных клавиш: сообщение, гарнитура, удержание, отключение звука, передача, повторный набор, громкая связь
4 контекстно-зависимых «мягких» ключа
6 навигационных клавиш
Клавиши регулировки громкости
Кнопка отключения подсветки
Клавиша с подсветкой для гарнитуры
Освещенная клавиша громкой связи с громкой связью Интерфейс
Двухпортовый гигабитный Ethernet
Питание через Ethernet (IEEE 802.3af), класс 3

Каталог
LOAL телефонная книга до 1000 записей
Черный список
Поддержка XML / LDAP удаленной телефонной книги
Умный набор номера
Поиск / импорт / экспорт в телефонной книге
История звонков: набранные / принятые / пропущенные / переведенные

Аксессуары
До 6 модулей расширения

Питание
Сетевой адаптер Yealink:
AC 100 ~ 240V вход и DC 12V / 2A выход
Потребляемая мощность: 7,8 Вт-12 Вт

Сеть и безопасность
SIP v1 (RFC2543), v2 (RFC3261)
Поддерживается вызов сервера
NAT: режим STUN
Режим прокси и peer-to-peer режим SIP
Назначение IP: статический / DHCP / PPPoE
HTTP / HTTPS веб-сервер
Синхронизация времени и даты с помощью SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: 802.1p / Q (VLAN), Layer 3 ToS DSCP
SRTP
Transport Layer Security (TLS)
Менеджер сертификатов HTTPS
Конфигурация шифрования AES для файла
Шифрование подлинности Adb
Проверка подлинности с помощью MD5 / MD5-СЭСС
OpenVPN, IEEE802.1X
Pv6, LLDP/CDP/DHCP VLAN, ICE

Другие физические характеристики
Настенное крепление (опционально)
Внешний Yealink сетевой адаптер (приобретается дополнительно): AC 100 ~ 240V вход и DC 5V / 2A выход
Потребляемая мощность (PSU): 1.9W-3.5W
Потребляемая мощность (PoE): 2.1W-4.1W
Размеры (W * D * H * T): 233 * 218 * 172 * 42.6 мм
Рабочая влажность: 10 ~ 95%
Рабочая температура: -10 ~ 40 ° C

Комплектация
IP-телефон Yealink SIP-T54S
Телефонная трубка со шнуром
Ethernet-кабель (2m CAT5E FTP кабель)
Подставка
Инструкция для начала работы
Адаптер питания (приобретается дополнительно)
71161154

Yealink SIP-T54S - Проводной SIP телефон, поддержка PoE, 16 SIP аккаунтов, книга до 1000 записей, 2 порта Gigabit Ethernet, USB

Нет Рейтинг товара 0
18440-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS