КОРЗИНА ЗАКАЗОВ
3800-
Panasonic KX-TG2511RUM серый металлик Panasonic KX-TG2511RUM серый металлик

АОН, Caller ID (журнал на 50 вызовов) Спикерфон на трубке Полифонические мелодии звонка Повторный набор номера Переход в Эко режим одним нажатием Телефонный справочник (50 записей) Возможность установки на стену

7250-
Gigaset Comfort 550HX (S30852-H3051-S304) Gigaset Comfort 550HX (S30852-H3051-S304)

Дополнительная трубка стандарта DECT Цветной дисплей 2,2" Адресная книга на 200 записей Время разговора до 17 ч Радиус действия в помещении / на открытой местности до 50 / 300 м Порт для подключения гарнитуры Громкая связь Количество рингтонов 18 Виброзвонок

68000-
ERICSSON-LG iPECS eMG100-KSUS ERICSSON-LG iPECS eMG100-KSUS

Внешние линии: максимум в системе 74 Внутренние абоненты: максимум в системе 140 2 DKT и 6 SLT интерфейсов Voice Mail (По умолчанию : 2 кан./2 часа, Макс : 16 кан./60 часов) VOIP: встроено 16 кан. (по умолчанию 2 кан.). Расширение до 74 кан. через VOIB48 и 2-ой KSU 32 IP EXT/MEX по умолчанию Встроенная UCS лицензия на 2 продвинутых пользователя Встроенный ClickCall : 2 копии

79950-
Panasonic KX-TEM824 RU Panasonic KX-TEM824 RU

Подключение до 6 внешних и до 16 внутренних линий Возможно расширение до 8 внешних и 24 внутренних Режимы работы: дневной/ночной/обеденный Функция автоматизированный оператор-телефонист Совместима с любыми телефонами, факсами Конференц-связь с участием 5 абонентов Распечатка детальных отчетов о звонках Программиров. с компьютера или системн. телефона

1150-
Alcatel T06 black ATL1415582  Alcatel T06 black ATL1415582

Проводной телефон Повторный набор последнего номера Контроль громкости звонка Тональный/импульсный регулируемый набор номера Функция выключения звука Функция Flash Настольный/настенный монтаж Цвет черный

60350-
Mbox MC-165 Mbox MC-165

Обновлен на все новые банкноты, включая 5000 р. 2-х карманный счетчик сортировщик банкнот Цветной ЖК сенсорный дисплей 4" Количество карманов 1+1 Ёмкость загрузочного кармана 600 банкнот Ёмкость счетного кармана 200 банкнот Ёмкость кармана отбраковки 50 листов Скорость пересчёта в режимах АВТО/МИКС 1200 листов/мин Валюты: RUB, USD, EUR, CNY, GBP, KZT, BYN, TJS 2 CIS сканера высокого разрешения 100 dpi Пересчет смешанных номиналов Фасовка по количеству листов и сумме Режим суммировани

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T58V + HD camera CAM50

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T58V + HD camera CAM50
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Android SIP телефон
16 учетных записей VoIP
7-дюймовый сенсорный экран 1024 х 600 точек
Android OS 5.1.1
Встроенный Bluetooth 4.0 + для подключения гарнитуры и сопряжения с мобильным телефоном
Интерфейс: Wi-Fi (802.11b/g/n), USB 2.0
Поддержка HD Video Codec Opus
5-ти сторонняя аудио конференция
3-х сторонняя видеоконференция
Поддержка PoE
HD камера CAM50 в комплекте

Кодеки и настройки голоса
HD голос: HD трубка, HD микрофон громкой связи.
Широкополосный кодек: G.722.1C, G.722.1, G.722.
Кодеки: G.711(A/u), G.729AB, G.726, G.723, iLBC, Opus.
DTMF: In-band, Out-of-band (RFC2833) и SIP INFO.
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха).
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона).

Видео
720p30fps Full-HD Видеовызов.
Кодеки: H.264 High Profile, H.264, VP8.
Камера 2 МП со шторкой.
Поле обзора по горизонтали: 70.2°
Поле обзора по вертикали: 50°
Кнопка быстрого включения изображения с камеры

Возможности Android
Предустановленные программы: Файловый менеджер/Почта/Календарь/Камера/Галерея/Запись/Калькулятор/Браузер/Сообщения.
Установка сторонних приложений.

Функции телефона
16 SIP-аккаунтов с независимой настройкой.
Удержание, отключение микрофона, DND (не беспокоить).
Быстрый набор, горячая линия.
Переадресация, режим ожидания, трансфер.
Групповое прослушивание, экстренный вызов.
Повторный набор, возврат вызова, автоответ.
Выбор мелодии/загрузка/удаление.
Настройка времени: автоматически и вручную.
Правила набора, XML-браузер, Action URL/URI.
3-х сторонняя видеоконференция.
5-ти сторонняя конференция (3 видео + 2 аудио).
USB-порт предназначен для:
- подключения проводных и беспроводных USB-гарнитур;
- записи разговоров на USB-носитель;
- подключения модуля расширения EXP50

Особенности IP-АТС
Busy Lamp Field (BLF)
Bridged линия (BLA)
Анонимный звонок, сброс анонимного звонка
Удаленный офис, горячая линия, домофон, пейджинг
Индикатор сообщения (MWI)
Голосовая почта, парк вызова, перехват вызова, музыка на удержании
Завершение вызова, вызов записи

Записные книги
Локальная записная книга до 1000 контактов.
Черный список.
Удаленная записная книга XML и LDAP.
Интеллектуальный поиск.
Поиск по записным книгам, импорт/экспорт локальной записной книги.
История вызовов: набранные/принятые/пропущенные/переадресованные.

Функциональные кнопки
27 клавиш прямого доступа в одно касание
8 функциональных клавиш: удержание, передача, сообщение, гарнитура, отключение звука, повторный набор номера, громкая связь
Отключение / гарнитура / клавиша громкой связи

Физические характеристики
2хRJ45 Ethernet-порта 10/100/1000Мбит/с.
Встроенный Wi-Fi (2.4ГГц, 802.11b/g/n).
Встроенный Bluetooth 4.0 + EDR.
2xUSB-порт 2.0.
1хRJ9 (4P4C) для подключения трубки.
1хRJ9 (4P4C) для подключения гарнитуры.
1xcлот для замка Kensington.
Регулируемый угол наклона экрана.
Регулируемый угол наклона камеры.
Блок питания: Вход AC 100-240В, Выход DC 5В/2А.
Потребление через блок питания: 1.9 - 5.7Вт.
Потребление через PoE: 2.6 - 7.4Вт.
Размеры (ШхГхВхТ): 260х220х239х43мм.
Рабочая влажность: 10~95%.
Рабочая температура: -10~40°C.

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision.
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision.
Zero-sp-touch, TR-069.
Блокировка клавиатуры.
Сброс к настройкам по умолчанию, перезагрузка.
Логи: PCAP Trace, system log.
Начальный помощник.
Телефоны T56A/T58A/T58V используют унифицированные ПО и конфигурационные файлы.
Только администратор может устанавливать/удалять сторонние приложения через Autoprovision.

Сетевые характеристики и безопасность
IPv4 / IPv6
SIP v1 (RFC2543), v2 (RFC3261)
Поддерживается вызов сервера
NAT: режим STUN
Режим прокси и peer-to-peer режим SIP
Назначение IP: статический / DHCP / PPPoE
HTTP / HTTPS веб-сервер
Синхронизация времени и даты с помощью SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: 802.1p / Q (VLAN), Layer 3 ToS DSCP
SRTP
Transport Layer Security (TLS)
Менеджер сертификатов HTTPS
Конфигурация шифрования AES для файла
Шифрование подлинности Adb
Проверка подлинности с помощью MD5 / MD5-СЭСС
OpenVPN, IEEE802.1X

Комплектация
Yealink SIP-T58V – 1 шт
CAM50 – 1шт
Сетевой кабель (патчкорд) – 1 шт
Телефонная трубка – 1 шт.
Шнур для подключения телефонной трубки RJ9 – 1 шт
Подставка – 1 шт
Краткое руководство – 1 шт
Гарантийный талон – 1 шт
Адаптер питания (приобретается дополнительно)
71161146

Yealink SIP-T58V + HD camera CAM50 - Android SIP телефон, 16 SIP-аккаунтов, Wi-Fi, USB 2.0

Нет Рейтинг товара 0
40310-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS