КОРЗИНА ЗАКАЗОВ
58340-
ERICSSON-LG iPECS eMG100-KSUD ERICSSON-LG iPECS eMG100-KSUD

Внешние линии: максимум в системе 74 Внутренние абоненты: максимум в системе 140 8 DKT и 4 SLT интерфейсов Voice Mail (По умолчанию : 4 кан./2 часа, Макс : 16 кан./60 часов) VOIP: встроено 16 кан. (по умолчанию 2 кан.). Расширение до 74 кан. через VOIB48 и 2-ой KSU 32 IP EXT/MEX по умолчанию. Встроенная UCS лицензия на 2 продвинутых пользователя Встроенный ClickCall : 2 копии

13900-
Siemens Gigaset A540 IP Siemens Gigaset A540 IP

Телефон стандарта DECT с поддержкой VoIP ECO DECT: низкое энергопотребление Громкая связь, будильник Время разговора до 20 часов, время ожидания 220 часов Дисплей с подсветкой (4 цветовые схемы) Подсветка кнопок на трубке Повторный набор на 10 номеров Адресная книга на 150 записей Протокол VoIP

4840-
Mertech V30 Mertech V30

Портативный счетчик банкнот Скорость счета: 900 банкнот/мин Приемный лоток: 150 банкнот Загрузочный лоток: 150 банкнот Функция суммирования

6950-
Panasonic KX-FAT431A7 Panasonic KX-FAT431A7

Тонер-картридж черный Ресурс - 6 000 стр. Для Panasonic KX-MB2510RU, KX-MB2540RU, Panasonic KX-MB2230RU, KX-MB2270RU

2090-
Baofeng UV-9R Plus (8 Ватт), черный Baofeng UV-9R Plus (8 Ватт), черный

Радиостанция портативная LCD дисплей Диапазон частот: VHF 136-174 / UHF 400-520 МГц Мощность передатчика: 1/5/8 Ватт Шаг изменения частоты - 2.5/5/6.25/10/12.5/20/25/50 кГц Чувствительность приёмника, не хуже 0,2 мкВ Выходная мощность аудио - 1000 мВт FM радиоприемник Функция сканирования субтонов CTCSS/DCS Сканирование частот (каналов) Влагозащита IP67

30250-
DoCash 3200 HD RUB/USD/EUR DoCash 3200 HD RUB/USD/EUR

Счетчик банкнот с определения номиналов Цветной ЖК-дисплей 3,5" Скорость счета - 800/1200/1500 банкнот/мин Детекция: СIS, SD, UV, MG, IR, DD Мультивалютный режим работ (до 60 валют) По умолчанию 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Возможность добавить до 60 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот Простой пересчет банкнот Сквозной пересчет смешанной пачки банкнот с проверкой на подлинность Сортировка банкнот

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T85W

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T85W
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP бизнес-телефон
16 SIP-аккаунтов
Цветной LCD-экран 5.5" с разрешением 960 х 480
ОС: Linux 6.1
10-сторонняя конференция
2 Ethernet-порта 10/100/1000 Мбит/с
USB Type-C (5 В/1 А)
Поддержка PoE
2-диапазонный Wi-Fi, 2,4/5 ГГц
Встроенный Bluetooth 5.0

Функции телефона
16 SIP-аккаунтов
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, экстренные вызовы
10-сторонняя конференция
Повторный набор, возврат вызова, автоответ
Выбор/загрузка/удаление мелодий
Прямой IP-вызов без SIP-прокси
Настройка времени: автоматически или вручную
Правила набора, Action URL/URI
XML-браузер, XML Push
Встроенный Wi-Fi и Bluetooth
RTCP-XR (RFC3611)
USB-порт 2.0 для:
-подключения гарнитур;
-записи разговоров на внешний USB-носитель;
-подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;
-подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT41/BT51 (не входит в комплект поставки);
-подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, необходимо использовать дополнительный блок питания;)
-подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки);
-Поддержка режима DDPhone через DECT USB адаптер DD10K:
T85W может использоваться как настольный DECT-телефон при подключении к совместимой DECT-базе Yealink. Для работы требуется специальная версия ПО T85W-DD-phone-196.87.0.6 или выше.

Экран и индикаторы:
Цветной 5.5" LCD-экран с разрешением 960 х 480
Глубина цвета 16 бит
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зелёной подсветкой
Интуитивный пользовательский интерфейс со значками и программными клавишами
Обои и заставка экрана
Caller ID с именем, номером и фотографией
Выбор тёмной или светлой темы интерфейса
Поддержка нескольких языков

Функциональные кнопки:
6 навигационных клавиш
12 программируемых клавиш (60 DSS-клавиш на 5 страницах)
4 контекстно-зависимые программируемые подэкранные клавиши
4 сенсорные клавиши с LED-индикатором: голосовая почта, гарнитура, вкл./откл. микрофона, смена страниц DSS-клавиш
Клавиши регулировки громкости
4 функциональных клавиши: удержание вызова, трансфер, повторный набор номера, громкая связь

Кодеки и настройки голоса:
Звук в формате HD
Поддержка HAC (совместимость со слуховыми аппаратами)
Технология подавления фонового шума Acoustic Shield
Поддержка технологии шумоподавления Smart Noise Filtering
Широкополосные кодеки: AMR-WB (опционально), G.722
Узкополосные кодеки: AMR-NB (опционально), G.711, G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD, CNG , AEC (подавление эха), PLC, AJB , AGC

Записные книги:
Локальная записная книга до 1000 контактов
Чёрный список
Удалённая записная книга XML, LDAP
Google контакты
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов

Управление:
Операционная система: Linux 6.1
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP
Zero-sp-touch, TR069
Блокировка клавиатуры или функциональных клавиш
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Поддержка Broadsoft
Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
Поддержка IPv4/IPv6
Поддержка NAT
Поддержка STUN для преодоления NAT
Поддержка резервирования SIP-сервера
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Способ получения IP: статический/DHCP
HTTP/HTTPS-веб-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS 1.3
Управление HTTPS-сертификатами
AES-шифрование конфигурационных файлов (AES256)
Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
Поддержка IEEE802.1X
LLDP/CDP/DHCP VLAN
ICE
WPA2/WPA3
Secure boot
GARP (протокол регистрации общих атрибутов)
Аппаратное шифрование TEE

Физические характеристики:
Возможность крепления к стене (аксессуар не входит в комплектацию)
Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)
Встроенный Bluetooth 5.0
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
PoE (IEEE 802.3af), класс 2
1 x слот безопасности Kensington
1 x USB-порт
1 х USB Type-C (5 В/1 А)
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В DC, выход 5 В, 2 А
Потребление через блок питания: 1,8 - 3,8 Вт
Потребление через PoE: 2,3 - 4,7 Вт
Размеры (Ш х Г х В х Т): 266 x 226 x 85 x 54 мм
711611149

Yealink SIP-T85W - SIP бизнес-телефон; 16 SIP-аккаунтов; Цветной LCD-экран 5.5"; ОС: Linux 6.1; 2 Ethernet-1000 Мбит/с; USB Type-C ; PoE ; Wi-Fi, 2,4/5 ГГц; Bluetooth 5.0

Нет Рейтинг товара 0
23490-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS