КОРЗИНА ЗАКАЗОВ
18900-
Panasonic KX-FT932RUB (KX-FT982) Panasonic KX-FT932RUB (KX-FT982)

Факс печатающий на термобумаге Полный аналог Panasonic KX-FT982 Определитель номера (АОН, Caller ID) Ручной или автоматический прием факсов Русифицированные дисплей, меню, записная книжка Автодозвон, повтор последнего номера Громкая связь (монитор) Функция копирования

71810-
ERICSSON-LG iPECS eMG800-BKSU ERICSSON-LG iPECS eMG800-BKSU

iPECS eMG800-BKSU базовый блок IP мини АТС LG-Ericsson Цифровая IP АТС может иметь конфигурации до 600/1200 абонентов Услуга «Единый номер» Встроенная голосовая почта Встроенная услуга автоматического распределения вызовов ACD (Automatic Call Distribution) Встроенные функции для гостиничного бизнеса Многоуровневый подход к организации мобильности Обработка одновременных вызовов Гибкая архитектура сети и повышенная отказоустойчивость Высокоэффективные функции управления вызовами

11350-
Gigaset C530H черный Gigaset C530H черный

Дополнительная трубка для телефонов Siemens Gigaset C530, Gigaset C530A, Gigaset C530A IP; Телефонная книга на 200 записей; Громкая связь; Повторный набор на 20 номеров; TFT-дисплей с диагональю 1,8 дюймов

11920-
Jabra SPEAK 510 MS (7510-109) Jabra SPEAK 510 MS (7510-109)

Беспроводной спикерфон Радиус действия составляет 10 метров. Тип подключения: USB/ Bluetooth 3.0 Время работы от встроенного аккумулятора - до 15 часов Возможность использования с ПК, смартфоном или мобильным телефоном Совместим с Microsoft Lync

3800-
Panasonic KX-TG2511RUM серый металлик Panasonic KX-TG2511RUM серый металлик

АОН, Caller ID (журнал на 50 вызовов) Спикерфон на трубке Полифонические мелодии звонка Повторный набор номера Переход в Эко режим одним нажатием Телефонный справочник (50 записей) Возможность установки на стену

7250-
Gigaset Comfort 550HX (S30852-H3051-S304) Gigaset Comfort 550HX (S30852-H3051-S304)

Дополнительная трубка стандарта DECT Цветной дисплей 2,2" Адресная книга на 200 записей Время разговора до 17 ч Радиус действия в помещении / на открытой местности до 50 / 300 м Порт для подключения гарнитуры Громкая связь Количество рингтонов 18 Виброзвонок

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T88V Pro

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T88V Pro
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP бизнес-телефон
16 SIP-аккаунтов
Цветной 7" сенсорный экран с разрешением 1024 х 600
Беспроводная телефонная Bluetooth-трубка Yealink BTH88
Операционная система: Android 13
3-сторонняя видеоконференция
10-сторонняя конференция
2 Ethernet-порта 10/100/1000 Мбит/с
USB Type-C (5 В/1 А)
Поддержка PoE (IEEE 802.3af), класс 3
2-диапазонный Wi-Fi, 2,4/5 ГГц
Встроенный Bluetooth 5.0

Функции телефона
Беспроводная телефонная Bluetooth-трубка Yealink BTH88
Yealink SDK (комплект разработки программного обеспечения)
16 SIP-аккаунтов
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, экстренные вызовы
10-сторонняя конференция
3-сторонняя видеоконференция
Повторный набор, возврат вызова, автоответ
Выбор/загрузка/удаление мелодий
Прямой IP-вызов без SIP-прокси
Настройка времени: автоматически или вручную
Правила набора, Action URL/URI
XML-браузер, XML Push
Встроенный Wi-Fi и Bluetooth
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
USB Type-C
USB-порт 2.0 для:
-подключения гарнитур;
-записи разговоров на внешний USB-носитель;
-подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;
-подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT51 (не входит в комплект поставки);
-подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания);
-подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки).
-Беспроводная точка доступа (AP mode)
-Особенности DoorPhone:
предварительный просмотр;
открытие одной кнопкой;
мониторинг.
Экран и индикаторы
Цветной 7" LCD-экран с разрешением 1024 х 600
Мультитач до 5 касаний
Угол регулировки экрана по вертикали: 40°
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зелёной подсветкой
Интуитивный пользовательский интерфейс со значками и программными клавишами
Обои и заставка экрана
Caller ID с именем, номером и фотографией
Выбор тёмной или светлой темы интерфейса
Поддержка нескольких языков
Энергосбережение
Функциональные кнопки
84 экранных программируемых клавиши
4 контекстно-зависимые программируемые экранные клавиши
Клавиши регулировки громкости
7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона
Кодеки и настройки голоса
Звук в формате HD
Поддержка HAC (совместимость со слуховыми аппаратами)
Технология подавления фонового шума Acoustic Shield
Поддержка технологии шумоподавления Smart Noise Filtering
Широкополосные кодеки: AMR-WB (опционально), G.722
Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Видео
720p (1280 x 720) @ 30fps (512 kbps), HD-видеовызов
Кодеки: H.264 High Profile, H.264, VP8
Камера 5 МП со шторкой и световым индикатором
Регулируемый угол наклона по вертикали: 47°±3°
Угол обзора (FOV): 75°±5°
Self view (предпросмотр видео с камеры)
Записные книги
Локальная записная книга до 1000 контактов
Чёрный список
Удалённая записная книга XML, LDAP
Google-контакты
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: все/набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF, BLA
Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
Голосовая почта, MWI (индикация голосовой почты)
Визуальный интерфейс для голосовой почты
Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов
Управление
Операционная система: Android 13
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP
Zero-sp-touch, TR069
Блокировка клавиатуры или функциональных клавиш
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Установка/удаление приложений администратором
Поддержка Broadsoft
Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
Поддержка IPv4/IPv6
Поддержка NAT
Поддержка STUN для преодоления NAT
Поддержка резервирования SIP-сервера
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Способ получения IP: статический/DHCP
HTTP/HTTPS-веб-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q t
711611145

Yealink SIP-T88V Pro - Проводной SIP бизнес-телефон; 16 SIP-аккаунтов; Цветной 7" сенсорный экран; ОС: Android 13; Видеоконференция; 10-сторонняя конференция 2 Ethernet-1000 Мбит/с USB Type-C Поддержка PoE; Wi-Fi, 2,4/5; Bluetooth 5.0

Нет Рейтинг товара 0
52820-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS