КОРЗИНА ЗАКАЗОВ
36830-
OKI B432dn (45762012) OKI B432dn (45762012)

Цифровой монохромный светодиодной принтер А4 Скорость печати: 40 стр/мин Двусторонняя печать Максимальное разрешение печати: 1200x1200 dpi Емкость лотка подачи: 350 листов Емкость выходного лотка: 250 листов Плотность бумаги: 63 - 253 г/м Частота процессора 667 МГц Макс. нагрузка - 80000 стр/мес

18900-
Panasonic KX-FT932RUB (KX-FT982) Panasonic KX-FT932RUB (KX-FT982)

Факс печатающий на термобумаге Полный аналог Panasonic KX-FT982 Определитель номера (АОН, Caller ID) Ручной или автоматический прием факсов Русифицированные дисплей, меню, записная книжка Автодозвон, повтор последнего номера Громкая связь (монитор) Функция копирования

4790-
Gigaset A270 RUS black s30852-h2812-s301 Gigaset A270 RUS black s30852-h2812-s301

Радиотелефон стандарта DECT Монохромный дисплей с подсветкой Телефонная книга на 80 записей Запоминает последние 25 пропущенных и полученных звонков Внутренняя переадресация внешних, конференц-связь, обратный звонок Громкая связь Количество мелодий звонка - 10 Идентификация вызывающего абонента (CLIP) Список последних пропущенных вызовов с указанием времени и даты Отображение времени и даты

1180-
Sprint SP-H-CF226A для HP 26A (CF226A) Sprint SP-H-CF226A для HP 26A (CF226A)

Совместимый черный тонер-картридж Ресурс 9 000 страниц А4 при 5% заполнении страницы Для HP Laser Jet Pro M402n/M402dn/M402dw/M402dne HP LaserJet Enterprise M426/426dw/M426fdw/M426fdn

13900-
Siemens Gigaset A540 IP Siemens Gigaset A540 IP

Телефон стандарта DECT с поддержкой VoIP ECO DECT: низкое энергопотребление Громкая связь, будильник Время разговора до 20 часов, время ожидания 220 часов Дисплей с подсветкой (4 цветовые схемы) Подсветка кнопок на трубке Повторный набор на 10 номеров Адресная книга на 150 записей Протокол VoIP

1150-
Alcatel T06 black ATL1415582  Alcatel T06 black ATL1415582

Проводной телефон Повторный набор последнего номера Контроль громкости звонка Тональный/импульсный регулируемый набор номера Функция выключения звука Функция Flash Настольный/настенный монтаж Цвет черный

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T74W

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T74W
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP телефон
16 SIP-аккаунтов
Цветной 4.3" LCD-экран с разрешением 480 х 272
Локальная записная книга до 1000 контактов
Звук в формате HD
10-сторонняя конференция
2 Ethernet-порта 10/100/1000 Мбит/с
Порт USB 2.0
Встроенный Wi-Fi, 2,4/5 ГГц
Встроенный Bluetooth 5.0

Функции телефона
16 SIP-аккаунтов
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, экстренные вызовы
10-сторонняя конференция
Повторный набор, возврат вызова, автоответ
Выбор/загрузка/удаление мелодий
Прямой IP-вызов без SIP-прокси
Настройка времени: автоматически или вручную
Правила набора, XML-браузер, Action URL/URI
Встроенный Wi-Fi и Bluetooth
RTCP-XR
USB-порт 2.0 сбоку для:
-подключения гарнитур;
-записи разговоров на внешний USB-носитель;
-подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38;
-подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 -при помощи адаптера Yealink BT41/BT51 (не входит в комплект поставки);
-подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания)

Экран и индикаторы
Цветной 4.3" LCD-экран с разрешением 480 х 272
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зеленой подсветкой
Интуитивный пользовательский интерфейс со значками и программными клавишами
Обои и заставка экрана
Caller ID с именем, номером и фотографией
Выбор темной или светлой темы интерфейса
Поддержка нескольких языков
Энергосбережение
Функциональные кнопки
6 навигационных клавиш
8 программируемых клавиш (40 DSS-клавиш на 5 страницах)
4 контекстно-зависимые программируемые подэкранные клавиши
4 сенсорные клавиши с LED-индикатором: голосовая почта, гарнитура, вкл./откл. микрофона, смена страниц DSS-клавиш
Клавиши регулировки громкости
4 функциональных клавиш: удержание вызова, трансфер, повторный набор номера, громкая связь

Кодеки и настройки голоса
Звук в формате HD
Поддержка HAC (совместимость со слуховыми аппаратами)
Технология подавления фонового шума Acoustic Shield
Поддержка технологии шумоподавления Smart Noise Filtering
Широкополосные кодеки: AMR-WB (опционально), G.722
Узкополосные кодеки: AMR-NB (опционально), G.711, G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Google-контакты
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: все/набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF, BLA
Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
Голосовая почта, MWI
Визуальный интерфейс для голосовой почты
Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов

Управление
Операционная система: Linux 6.1
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP
Zero-sp-touch, TR069
Блокировка клавиатуры или функциональных клавиш
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log
Поддержка Broadsoft
Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
Поддержка IPv4/IPv6
Поддержка NAT
Поддержка STUN для преодоления NAT
Поддержка резервирования SIP-сервера
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Способ получения IP: статический/DHCP
HTTP/HTTPS-веб-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS 1.3
Управление HTTPS-сертификатами
AES-шифрование конфигурационных файлов (AES256)
Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)

Физические характеристики
Датчик Холла
Возможность крепления к стене (аксессуар не входит в комплектацию)
Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)
Встроенный Bluetooth 5.0
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
PoE (IEEE 802.3af), Class 2
1 x слот безопасности Kensington
1 x USB-порт (5 В, 0,5 А)
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В DC, выход 5 В, 2 А
Размеры (Ш х Г х В): 234,95 х 212,57 х 55,14 мм
Рабочая температура: -10~45 C
711611143

Yealink SIP-T74W - Проводной SIP телефон; 16 SIP-аккаунтов; Цветной 4.3" LCD-экран; Звук в HD; 2 Ethernet-порта 1000 Мбит/с; USB 2.0; Wi-Fi, 2,4/5 ГГц; Bluetooth 5.0

Нет Рейтинг товара 0
19430-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS