КОРЗИНА ЗАКАЗОВ
11920-
Jabra SPEAK 510 MS (7510-109) Jabra SPEAK 510 MS (7510-109)

Беспроводной спикерфон Радиус действия составляет 10 метров. Тип подключения: USB/ Bluetooth 3.0 Время работы от встроенного аккумулятора - до 15 часов Возможность использования с ПК, смартфоном или мобильным телефоном Совместим с Microsoft Lync

13900-
Siemens Gigaset A540 IP Siemens Gigaset A540 IP

Телефон стандарта DECT с поддержкой VoIP ECO DECT: низкое энергопотребление Громкая связь, будильник Время разговора до 20 часов, время ожидания 220 часов Дисплей с подсветкой (4 цветовые схемы) Подсветка кнопок на трубке Повторный набор на 10 номеров Адресная книга на 150 записей Протокол VoIP

16640-
Jabra EVOLVE 65 UC Stereo (6599-829-409) Jabra EVOLVE 65 UC Stereo (6599-829-409)

Профессиональная гарнитура Способ крепления - оголовье (регулируемое) Вид наушников - накладные Количество динамиков - 2 (стерео) Защита от шумов PeakStop™ Звук: Hi- Fi, HD Sound Поддержка: Unified Communication Разъём - 3,5 мм Jack, USB-адаптер Bluetooth

165890-
OKI MC853dn-EURO(45850404) OKI MC853dn-EURO(45850404)

Цветное лазерное МФУ А3 (копир, принтер, сканер, факс) Цветной сенсорный ЖК-дисплей 7 дюйм. сенсорный Скорость ч/б печати - 13 стр./мин, 23 стр./мин (А4) Скорость цветной печати - 13 стр./мин, 23 стр./мин (А4) Разрешение при печати: 1200х600 т/д Автоматическая двусторонняя печать Автоподатчик на 50 листов Емкость лотка подачи бумаги - 400 листов Частота процессора: 800 МГц Емкость жесткого диска: 250 ГБ Степлер (до 20 листов 80 гр)

1590-
Baofeng UV-82 (2 режима мощности) черный Baofeng UV-82 (2 режима мощности) черный

Радиостанция портативная ЖК-дисплей с 3-мя цветами подсветки Диапазоны частот: 130-176 и 400-520 МГц Приём FM радио 65-108 МГц До 10 км (в зависимости от местности и рабочих условий) Мощность передатчика 5 Вт Количество кодов - 128 Голосовая активация через гарнитуру (VOX) Защищённость: IP 54

13340-
CAS AD-10 (140AD0103GCI0501) CAS AD-10 (140AD0103GCI0501)

Весы настольные фасовочные Класс точности по ГОСТ 29329 – средний Выборка массы тары из диапазона взвешивания Диагностика неисправностей Мембранная клавиатура Платформа из нержавеющей стали Питание от сети Интерфейс RS-232С Предел взвешивания - 10 кг

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink W75 Mini MC

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink W75 Mini MC
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Мини-микросотовый IP-DECT-комплект
Поддержка 20 SIP-аккаунтов с независимой настройкой
Поддержка 20 трубок
Поддержка 20 одновременных активных разговоров на систему
До 2 разговоров на трубку (1 активный и 1 на удержании)
До 3-х базовых станций в системе
Поддержка 8 активных трубок и 8 активных разговоров на базу
Совместим с трубками W56H, W71H, W73H, W74H, W78H, W73H, W57R, W59R
Бесшовный роуминг и хэндовер внутри системы
Удержание вызова, трансфер, 3-сторонняя конференция
Режим ожидания вызова, DND (не беспокоить)
Повторный набор номера, отображение Caller ID
Анонимный вызов, переадресация (всегда/занятости/не ответу)
Быстрый набор, голосовая почта, MWI (Message Waiting Indication)
Локальная записная книга на 100 контактов (хранятся на базовой станции)
Удаленная записная книга XML, LDAP
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов (исходящие/пропущенные/принятые), до 100 записей каждого типа
Правила набора, музыка в режиме ожидания
Полная локализация
Поддержка резервирования базовой станции

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
Запись сетевого и системного лога
Разграничение уровней доступа: admin/user/VAR

Кодеки и настройки голоса
Full-duplex (полнодуплексная) громкая связь
Звуковое уведомление о низком уровне заряда батареи
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Широкополосный кодек: AMR-WB (опционально), G.722
Кодеки: AMR-WB (опционально), G.711(A/u), G.726, G.729, G.729A, iLBC
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)
Поддержка VQ-RTCPXR (RFC6035)

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
SNTP/NTP
VLAN (802.1Q/p)
802.1x, LLDP
Поддержка STUN-сервера
UDP, TCP, TLS
Режимы работы с сетью: статический/DHCP/PPPoE
Поддержка резервирования SIP-сервера
OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
HTTP/HTTPS-сервер
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
AES-шифрование конфигурационных файлов

Физические характеристики
Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения
Установка: на стол или на стену
Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1
1 x RJ45 порт 10/100 Мбит/с
Индикаторы: DECT, роль, сеть
Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А
Размеры DM (Ш х Г х В): 101 х 36 х 100 мм
Размеры базы (Ш х Г х В): 100 х 25,1 х 130 мм
Цвет: жемчужно-белый
Рабочая влажность: 10~95%
Рабочая температура: -10~50 C
711611136

Yealink W75 Mini MC - Мини-микросотовый IP-DECT-комплект; До 20 SIP-аккаунтов с независимой настройкой; До 20 SIP-аккаунтов с независимой настройкой; До 2 разговоров на трубку (1 активный и 1 на удержании); Поддержка 8 активных трубок и 8 активных разговоров на базу; До 50 м внутри помещения, до 300 м вне помещения; Поддержка PoE; 1 x RJ45 порт

Нет Рейтинг товара 0
12990-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS