КОРЗИНА ЗАКАЗОВ
21080-
ДалСВЯЗЬ DS-Link DS-4G-5kit комплект WiFi 3G/4G v.5070 ДалСВЯЗЬ DS-Link DS-4G-5kit комплект WiFi 3G/4G v.5070

Уличный модем 3G/LTE Стандарт связи - 3G UMTS900,3G UMTS2100,4G LTE800,4G LTE1800,4G LTE2600 LTE на скорости до 100 Мбит/с Gigabit Ethernet (1000 Мбит/с) - 2 шт Точка доступа WI-FI 802.11N (300 Мбит/с) Степень защиты - IP65

6950-
Panasonic KX-FAT431A7 Panasonic KX-FAT431A7

Тонер-картридж черный Ресурс - 6 000 стр. Для Panasonic KX-MB2510RU, KX-MB2540RU, Panasonic KX-MB2230RU, KX-MB2270RU

13340-
CAS AD-25 (140AD0253GCI0501) CAS AD-25 (140AD0253GCI0501)

Весы настольные фасовочные Класс точности по ГОСТ 29329 – средний Выборка массы тары из диапазона взвешивания Диагностика неисправностей Мембранная клавиатура Платформа из нержавеющей стали Питание от сети Интерфейс RS-232С Предел взвешивания - 25 кг

1150-
Alcatel T06 black ATL1415582  Alcatel T06 black ATL1415582

Проводной телефон Повторный набор последнего номера Контроль громкости звонка Тональный/импульсный регулируемый набор номера Функция выключения звука Функция Flash Настольный/настенный монтаж Цвет черный

33950-
Mertech C-100 CIS touch screen, , артикул 5531 Mertech C-100 CIS touch screen, , артикул 5531

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) CIS проверка образа, UV, IR детекции RGB сканер, детекция по размеру банкнот и оптической плотности Спектральный анализ краски Скорость счета: 800/1000/1200/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/BYN/KZT с расширением Виды детекции: CIS, UV; SD; RGB; DD; SP; IR

4650-
Panasonic KX-TG6811RUB черный Panasonic KX-TG6811RUB черный

Радиотелефон стандарта DECT АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink W74P (база W70B+трубка W74H)

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink W74P (база W70B+трубка W74H)
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Беспроводная телефонная IP-DECT-система
Цветной LCD-экран 1.8"
Поддержка до 10 DECT-трубок
До 10 SIP-аккаунтов
До 20 одновременных вызовов
3-сторонняя конференция
Локальная записная книга на 1000 контактов
Зона покрытия до 300 м
До 24 часа в режиме разговора
Встроенный модуль Bluetooth 5.1

Функции телефона
Поддержка 10 SIP-аккаунтов с независимой настройкой
Поддержка 10 трубок
Поддержка 20 одновременных разговоров
Paging, интерком, автоответ
Удержание вызова, трансфер, 3-сторонняя конференция
Режим ожидания вызова, отключение микрофона, DND (не беспокоить)
Повторный набор номера, отображение Caller ID
Анонимный вызов, переадресация (всегда/занятости/не ответу)
Быстрый набор, голосовая почта, MWI (Message Waiting Indication)
Локальная записная книга на 100 контактов (хранятся на базовой станции)
Удаленная записная книга XML, LDAP
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов (исходящие/пропущенные/принятые), до 100 записей каждого типа
Peer-to-peer вызовы (по IP-адресу)
Блокировка клавиатуры, экстренный вызов, режим тишины
Правила набора, музыка в режиме ожидания
Скринсейвер, 9 установленных мелодий
Полная локализация

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
Запись сетевого и системного лога
Разграничение уровней доступа: admin/user/VAR

Кодеки и настройки голоса
Full-duplex (полнодуплексная) громкая связь
Звуковое уведомление о низком уровне заряда батареи
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Широкополосный кодек: AMR-WB (опционально), G.722
Кодеки: AMR-WB (опционально), G.711(A/u), G.726, G.729, G.729A, iLBC
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)
Поддержка VQ-RTCPXR (RFC6035)

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
SNTP/NTP
VLAN (802.1Q/p)
802.1x, LLDP
Поддержка STUN-сервера
UDP, TCP, TLS
Режимы работы с сетью: статический/DHCP/PPPoE
Поддержка резервирования SIP-сервера
OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
HTTP/HTTPS-сервер
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
AES-шифрование конфигурационных файлов

Физические характеристики
Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения
CAT-iq2.0. Поддержка функциональности на уровне стандарта CAT-iq 2.0 (голос HD, Multiline, конференция, обновление ПО по "воздуху" и т. д.). Обратная совместимость с продуктами DECT других производителей отсутствует.

Базовая станция
Установка: на стол или на стену
Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения
Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1
1 x RJ45 порт 10/100 Мбит/с
Индикаторы: питание, сеть, DECT
Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А
Цвет: классический серый
Рабочая влажность: 10~95%
Рабочая температура: -10~45 C
Размеры (Ш х Г х В): 100 х 25,1 х 130 мм

Трубка
Зарядная подставка с возможностью крепления на стену
Аккумуляторная батарея: литий-ионная, 1010 мАч
Время работы в режиме ожидания: до 320 ч (в идеальных условиях)
Время работы в режиме разговора: до 24 ч (в идеальных условиях)
Цветной LCD-экран 1.8" с разрешением 128 х 160
Подсветка экрана и клавиатуры
3.5 мм jack для подключения гарнитуры
Встроенный Bluetooth 5.1
Виброзвонок
Функция быстрой зарядки (10 минут зарядки хватит на 2 часа разговора)
2 программируемых кнопки
Режим экономии энергии ECO mode/ECO mode+
Адаптер питания: вход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А
Цвет: космический серый
Рабочая влажность: 10~95%
Рабочая температура: -10~50 C
Размеры (Ш х Г х В): 144,5 х 48 х 21 мм
Вес: 112 г
711611132

Yealink W74P (база W70B+трубка W74H) - IP-DECT-система; Цветной LCD-экран 1.8"; Поддержка до 10 DECT-трубок; До 10 SIP-аккаунтов; До 20 одновременных вызовов; Зона покрытия до 300 м; Встроенный Bluetooth 5.1

Нет Рейтинг товара 0
12350-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS