КОРЗИНА ЗАКАЗОВ
30250-
DoCash 3200 HD RUB/USD/EUR DoCash 3200 HD RUB/USD/EUR

Счетчик банкнот с определения номиналов Цветной ЖК-дисплей 3,5" Скорость счета - 800/1200/1500 банкнот/мин Детекция: СIS, SD, UV, MG, IR, DD Мультивалютный режим работ (до 60 валют) По умолчанию 10 валют: USD/EUR/RUB/GBP/CNY/ KZT/TRY/BYN/AED/AMD Возможность добавить до 60 валют Вместимость подающего кармана - 500 банкнот Вместимость приемного кармана - 200 банкнот Простой пересчет банкнот Сквозной пересчет смешанной пачки банкнот с проверкой на подлинность Сортировка банкнот

5490-
MERTECH G58 RS232-USB black черный MERTECH G58 RS232-USB black черный

Чековый термопринтер Ширина печати - 58 мм Скорость печати - 100 мм/сек Печать QR-кодов Интерфейсы подключения: RS-232, USB Поддержка Windows 8.1/Windows 10 Адаптирован под систему ЕГАИС

1590-
Baofeng UV-82 (2 режима мощности) черный Baofeng UV-82 (2 режима мощности) черный

Радиостанция портативная ЖК-дисплей с 3-мя цветами подсветки Диапазоны частот: 130-176 и 400-520 МГц Приём FM радио 65-108 МГц До 10 км (в зависимости от местности и рабочих условий) Мощность передатчика 5 Вт Количество кодов - 128 Голосовая активация через гарнитуру (VOX) Защищённость: IP 54

68000-
ERICSSON-LG iPECS eMG100-KSUS ERICSSON-LG iPECS eMG100-KSUS

Внешние линии: максимум в системе 74 Внутренние абоненты: максимум в системе 140 2 DKT и 6 SLT интерфейсов Voice Mail (По умолчанию : 2 кан./2 часа, Макс : 16 кан./60 часов) VOIP: встроено 16 кан. (по умолчанию 2 кан.). Расширение до 74 кан. через VOIB48 и 2-ой KSU 32 IP EXT/MEX по умолчанию Встроенная UCS лицензия на 2 продвинутых пользователя Встроенный ClickCall : 2 копии

6750-
Panasonic KX-TG2512RU1 (Доп трубка в комплекте, АОН, Caller ID, спикерфон, полифония) Panasonic KX-TG2512RU1 (Доп трубка в комплекте, АОН, Caller ID, спикерфон, полифония)

Радиотелефон стандарта DECT 2 трубки в комплекте Дисплей с голубой подсветкой Определитель номера: АОН, Caller ID 10 полифонических мелодий звонка Спикерфон на трубке Телефонная книга на 50 записей Возможность установки на стену

30630-
OKI B412dn(45762002) OKI B412dn(45762002)

Лазерный монохромный принтер А4 ЖК-дисплей (2 строки х 16 символов) Скорость печати: 33 стр/мин Двусторонняя печать Максимальное разрешение печати: 1200x1200 dpi Плотность бумаги: 63 - 163 г/м Емкость лотка подачи бумаги - 250 листов Емкость выходного лотка - 150 листов Память: 3072 МБ Частота процессора 667 МГц Интерфейс: USB 2.0 / Ethernet Макс. нагрузка - до 60 000 стр/мес

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T44U

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T44U
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP телефон
12 SIP-аккаунтов
Цветной LCD-экран 2.8" с разрешением 320 х 240
Локальная записная книга до 1000 контактов
Звук в формате HD
5-сторонняя конференция
2 Ethernet-порта 10/100/1000 Мбит/с
2 USB порта
Поддержка PoE

Функции телефона
12 SIP-аккаунтов
Звук в формате HD
Поддержка HAC (совместимость со слуховыми аппаратами)
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, SIP SMS, экстренные вызовы
5-сторонняя конференция
Выбор мелодии/загрузка пользовательских мелодий
Вызов по IP-адресу
Настройка времени: автоматически или вручную
Редактирование правил набора, поддержка BLF
XML-браузер, Action URL/URI
2 USB порта для:
-записи разговоров на внешний USB носитель;
-подключения Wi-Fi через донгл WF40/WF41 (донгл не входит в комплект поставки)
-подключения Bluetooth через адаптер BT40/BT41/BT51 (адаптер не входит в комплект поставки)
-подключения проводной USB-гарнитуры
-подключения беспроводной гарнитуры через адаптер EHS40 (адаптер не входит в комплект поставки)
-подключения модуля расширения EXP43
-подключения USB-спикерфонов CP700/CP900

Экран и индикаторы
Графический 2.8" цветной LCD-экран с разрешением 320 х 240
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зеленой подсветкой
Поддержка нескольких языков
Caller ID с именем и номером
Функция энергосбережения

Функциональные кнопки
6 навигационных клавиш
8 программируемых клавиш (21 DSS-клавиши на 3 страницах)
4 подэкранные клавиши, программируемые для разных стадий вызова
2 клавиши регулировки громкости
5 функциональных клавиш: откл./вкл. микрофона, гарнитура, голосовая почта, повторный набор номера, громкая связь

Кодеки и настройки голоса
Широкополосные кодеки: AMR-WB (опционально), G.722
Узкополосные кодеки: AMR-NB (опционально), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Acoustic Shield (технология умного шумоподавления, разработанная Yealink)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF, BLA
Hot-desking, экстренный вызов, интерком, пейджинг, музыка на удержании
Запись разговора
Голосовая почта, MWI (индикация голосовой почты)
Парковка вызова, перехват вызова, прослушивание вызова

Управление
Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
DHCP, PnP, Zero-sp-touch, TR069 Autoprovision через FTP/TFTP/HTTP/HTTPS
Поддержка YMCS/YDMP платформ для управления и настройки
Поддержка Broadsoft
Блокировка клавиатуры или функциональных клавиш
Сброс к настройкам по умолчанию, перезагрузка
Запись сетевого и системного лога

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
Поддержка STUN для преодоления NAT
Резервирование SIP-сервера
Proxy и peer-to-peer вызовы
Режим получения IP: статический/DHCP
HTTP/HTTPS веб-сервер
SNTP (протокол синхронизации времени по сети)
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS, управление HTTPS-сертификатами
AES-шифрование конфигурационных файлов
Digest-аутентификация: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
Поддержка IEEE802.1X
Поддержка IPv6
LLDP/CDP/DHCP VLAN
ICE
WPA2/WPA3
Secure boot
GARP (Протокол регистрации общих атрибутов)

Физические характеристики
Цвет: классический серый
Возможность крепления на стену
PoE (IEEE 802.3af), класс 2
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
2 x USB-порта
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В AC, выход 5 В, 1.2 А( в комплект не входит)
Питание внешнего устройства по USB: 5 B, 0.5 А
Энергопотребление телефона при питании через блок питания: 0.9-2.2 Вт
Энергопотребление телефона при питании через PoE: 1.5-3.2 Вт
Размеры (Ш х Г х В х Т): 224.9 х 206.2 х 174.9 х 52 мм
Рабочая влажность: 5~90%
Рабочая температура: -10~45 C
711611131

Yealink SIP-T44U - Проводной SIP телефон; 12 SIP-аккаунтов; Цветной LCD-экран 2.8"; Звук в формате HD; 2 Ethernet 1000 Мбит/с; 2 USB порта; Поддержка PoE

Нет Рейтинг товара 0
10320-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS