КОРЗИНА ЗАКАЗОВ
8600-
Mertech C-3000 UV Black Mertech C-3000 UV Black

LCD-дисплей с подсветкой Виды валют: RUB; USD; EUR Скорость счета: 1000 банкнот/мин Приемный лоток:140 банкнот Загрузочный лоток: 250 банкнот Способ загрузки банкнот - вертикальный Уровень шума до 60дБ Режим фасовки Выносной дисплей Класс защиты IP42

10630-
Plantronics EncorePro HW520 BNC Wideband(PL-HW520) Plantronics EncorePro HW520 BNC Wideband(PL-HW520)

Профессиональная гарнитура Корпус из авиационного алюминия Вид наушников: операторские Способ подключения: проводной Держатель микрофона на подвижном креплении Микрофон узконаправленный с шумоподавлением Защита от акустического удара SundGuard Разъем: QD (Quick Disconnect) Два динамика

4660-
Mercury (Mertech) SUNMI NS021 P2D USB, RS232 честный знак Mercury (Mertech) SUNMI NS021 P2D USB, RS232 честный знак

Сканер штрих-кода Сенсор: CMOS Разрешение: 640х480 px Индикатор подсветки - белый LED Индикатор направленный - красный LED 625nm Точность считывания: >4mil Интерфейс: USB 2.0 TypeA коннектор папа Поддержка: ЕГАИС, Честный знак

8470-
Mertech D-20A PROMATIC LED с АКБ new MULTI Mertech D-20A PROMATIC LED с АКБ new MULTI

Детектор банкнот с АКБ Проверка валют: рубли, доллары, евро Инфракрасная и магнитная детекции Детекция оптической плотности и геометрических размеров Скорость детекции - до 100 банкнот/мин. Возможность автономной работы до 8 часов Подача банкноты любой стороной и ориентацией

34750-
Mertech C-100 CIS MG мультивалюта Mertech C-100 CIS MG мультивалюта

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) Скорость счета: 800/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/CNY/BYN/KZT с расширением Виды детекции: CIS/UV/MG/SD/RGB/DD/SP/IR

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T34W

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T34W
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP телефон
4 SIP-аккаунта
Цветной LCD-экран 2.4" с разрешением 320 х 240
Локальная записная книга до 1000 контактов
5-сторонняя конференция
2 Ethernet-порта 10/100/1000 Мбит/с
Встроенный Wi-Fi 2,4/5 ГГц
Поддержка PoE

Функции телефона
4 SIP-аккаунта
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, SIP SMS, экстренные вызовы
5-сторонняя конференция
Встроенный Wi-Fi (2,4/5 ГГц, 802.11a/b/g/n/ac)
Выбор мелодии/загрузка/удаление
Вызов по IP-адресу
Настройка времени: автоматически или вручную
Правила набора, поддержка BLF
XML-браузер, Action URL/URI
Встроенные скриншоты
RTCP-XR, VQ-RTCPXR
USB-порт для:
подключения Bluetooth-гарнитур при помощи адаптера Yealink BT50, BT51A;
подключения проводных USB-гарнитур;
записи разговоров на USB-носитель.

Экран и индикаторы
Графический 2.4" цветной LCD-экран с разрешением 320 х 240
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зеленой подсветкой
Поддержка нескольких языков
Caller ID с именем и номером
Энергосбережение

Функциональные кнопки
Клавиатура с русскими и английскими буквами
6 навигационных клавиш
До 12 программируемых кнопок на 4 страницах (4 физических кнопки, 4 страницы, 3 кнопки для назначения функций и 1 для пагинации)
Клавиши регулировки громкости
5 функциональных клавиш: откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта

Кодеки и настройки голоса
Широкополосные кодеки: G.722, Opus
Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF
BLA
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
MWI, напоминание, запись разговора
Голосовая почта, парковка вызова, захват вызова

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Zero-sp-touch, TR069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
NAT, STUN
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Получение IP: статический/DHCP
HTTP/HTTPS-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS
Управление HTTPS-сертификатами
AES-шифрование конфигурационных файлов
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
Поддержка IEEE802.1X
Поддержка IPv6
LLDP/CDP/DHCP VLAN

Физические характеристики
Крепление к стене (для крепления используется комплектная подставка телефона)
Поддержка PoE 802.3af, class 2
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
1 x USB-порт
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В AC, выход 5 В, 1.2 А
Потребление через блок питания: 3.85-6.49 Вт
Потребление через PoE: 3.85-6.49 Вт
Размеры (Ш х Г х В х Т): 212 х 186 х 146 х 42 мм
Рабочая влажность: 10~95%
Рабочая температура: -10~45 C
711611129

Yealink SIP-T34W - Проводной SIP телефон; 4 SIP-аккаунта; Цветной LCD-экран 2.4"; Ethernet 1000 Мбит/с; Встроенный Wi-Fi; Поддержка PoE

Нет Рейтинг товара 0
7960-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS