КОРЗИНА ЗАКАЗОВ
11220-
DoCash 913 DoCash 913

Сортировщик монет Счет по номиналу, счет по количеству монет, счет с фасовкой Сортировка монет, суммирование Скорость счета: 250 монет/мин Загрузочного отделение на 1600 монет Накопительное отделение на 8 боксов по 900 монет каждый

67950-
Panasonic KX-HTS824RU Panasonic KX-HTS824RU

Компактная гибридная IP-АТС До 8 IP/аналоговых внешних линий До 24 IP/аналоговых внутренних абонентов Встроенные функции речевой почты и DISA Встроенный маршрутизатор и точка доступа Wi-Fi Поддержка SIP-телефонов Panasonic HDV-серии Поддержка видеоконференций, IP-видеодомофона и IP-видеокамеры Panasonic

17950-
Gigaset C530A IP Gigaset C530A IP

Телефон с поддержкой VoIP и обычных линий связи Цветной дисплей с подсветкой Телефонная книжка на 200 номеров Громкая связь Возможность 3 параллельных звонков Одновременная поддержка нескольких провайдеров Автоответчик со временем записи до 30 мин. 30 мелодий звонка Отображение времени звонка Отображение даты и времени Функция напоминания даты, будильник

5850-
Panasonic KX-TG1612RUH серый Panasonic KX-TG1612RUH серый

Дополнительная трубка в комплекте АОН, Caller ID (журнал на 50 вызовов) Русскоязычное меню 12 мелодий звонка Повторный набор Подсветка дисплея Часы с будильником Телефонный справочник (50 записей) Поиск трубки

3370-
Mertech M-ER 326AC-15.2 Slim LCD Mertech M-ER 326AC-15.2 Slim LCD

Весы торговые электронные Максимальная нагрузка: 15 кг Габаритные размеры платформы: 325х230 мм Индикация: LCD с подсветкой Питание: адаптер+аккумулятор Время работы от аккумулятора: не менее 80 часов Класс точности весов по ГОСТ 29329 - средний (III)

59950-
ERICSSON-LG iPECS eMG80-KSUA ERICSSON-LG iPECS eMG80-KSUA

Базовый блок мини-АТС 4 порта внешних линий, макс. 24 с блоком расширения EKSU 1 порт цифр. систем. телефона, макс. 48 с блоком EKSU 7 гибридных портов (7 цифр. или 7 аналог. внутр портов) макс. расширение до 63 аналог.внутр. портов и 48 DECT абонентов подключение до 32 SIP-телефонов 2 канала VoIP с возм-ю расш-я до 8 2 канала голос. почты с возм-ю расш-я до 4

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T31W

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T31W
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные функции
Проводной SIP телефон
2 SIP-аккаунта
LCD-экран 2.3" с разрешением 132 х 64
Локальная записная книга до 1000 контактов
5-сторонняя конференция
2 Ethernet-порта 10/100 Мбит/с
Встроенный Wi-Fi 2,4/5 ГГц
Поддержка PoE

Функции телефона
2 SIP-аккаунта
Удержание, отключение микрофона, DND ("Не беспокоить")
Быстрый набор, горячая линия
Переадресация, режим ожидания, трансфер
Групповое прослушивание, SIP SMS, экстренные вызовы
5-сторонняя конференция
Встроенный Wi-Fi (2,4/5 ГГц, 802.11a/b/g/n/ac)
Выбор мелодии/загрузка/удаление
Вызов по IP-адресу
Настройка времени: автоматически или вручную
Правила набора, поддержка BLF
XML-браузер, Action URL/URI
Встроенные скриншоты
RTCP-XR, VQ-RTCPXR

Экран и индикаторы
Графический 2.3" LCD-экран с разрешением 132 х 64
LED-индикатор питания и MWI
Индикаторы состояния линий с красно-зеленой подсветкой
Поддержка нескольких языков
Caller ID с именем и номером
Энергосбережение

Функциональные кнопки
Клавиатура с русскими и английскими буквами
5 навигационных клавиш
2 программируемые кнопки
Клавиши регулировки громкости
6 функциональных клавиш: трансфер, откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта

Кодеки и настройки голоса
Широкополосные кодеки: G.722, Opus
Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1
DTMF: In-band, Out-of-band (RFC2833), SIP INFO
Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги
Локальная записная книга до 1000 контактов
Черный список
Удаленная записная книга XML, LDAP
Интеллектуальный поиск
Поиск по записным книгам, импорт/экспорт локальной записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов
BLF
BLA
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
MWI, напоминание, запись разговора
Голосовая почта, парковка вызова, захват вызова

Управление
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Zero-sp-touch, TR069
Блокировка клавиатуры
Сброс к настройкам по умолчанию, перезагрузка
Логи: PCAP Trace, system log

Сетевые характеристики и безопасность
SIPv1 (RFC2543), SIPv2 (RFC3261)
NAT, STUN
Способы вызова: Proxy и peer-to-peer (по IP-адресу)
Получение IP: статический/DHCP
HTTP/HTTPS-сервер
Синхронизация времени и даты через SNTP
UDP/TCP/DNS-SRV (RFC3263)
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
Поддержка TLS
Управление HTTPS-сертификатами
AES-шифрование конфигурационных файлов
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
Поддержка IEEE802.1X
Поддержка IPv6
LLDP/CDP/DHCP VLAN

Физические характеристики
Крепление к стене (для крепления используется комплектная подставка телефона)
Поддержка PoE 802.3af, class 2
2 х RJ45 Ethernet-порта 10/100 Мбит/с
1 х RJ9 для подключения трубки
1 х RJ9 для подключения гарнитуры
Блок питания: вход 100-240 В AC, выход 5 В, 1.2 А
Потребление через блок питания: 3.85-6.49 Вт
Потребление через PoE: 3.85-6.49 Вт
Размеры (Ш х Г х В х Т): 188 х 189 х 162 х 50 мм
Рабочая влажность: 10~95%
Рабочая температура: -10~45 C
711611128

Yealink SIP-T31W - Проводной SIP телефон; 2 SIP-аккаунта; LCD-экран 2.3"; 2 Ethernet 100 Мбит/с; Встроенный Wi-Fi; Поддержка PoE

Нет Рейтинг товара 0
5620-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS