КОРЗИНА ЗАКАЗОВ
13340-
CAS AD-10 (140AD0103GCI0501) CAS AD-10 (140AD0103GCI0501)

Весы настольные фасовочные Класс точности по ГОСТ 29329 – средний Выборка массы тары из диапазона взвешивания Диагностика неисправностей Мембранная клавиатура Платформа из нержавеющей стали Питание от сети Интерфейс RS-232С Предел взвешивания - 10 кг

23950-
Gigaset SL450A GO Gigaset SL450A GO

Телефон с поддержкой VoIP и обычных линий связи Цветной дисплей с подсветкой Телефонная книжка на 500 номеров Громкая связь, Bluetooth®, Micro-USB, подключение гарнитуры 2,5 мм Возможность 3 параллельных звонков(1 аналог, 2- IP) Одновременная поддержка нескольких провайдеров Автоответчик со временем записи до 55 мин. 22 мелодии звонка, виброзвонок, радионяня Отображение времени звонка, даты и времени Отображение номера вызывающего абонента (CLIP) с изображением (CLIP фото)

5900-
Vostok ST-58 Vostok ST-58

Радиостанция портативная Частоты: 136-174/400-480 MГц Каналы - 200 Кодирование DCS / CTCSS Сканирование/ Шумоподавление Мощность: 5 Вт FM радиоприёмник Тип батареи: Li-Ion 1600 mAh Температура работы от -30 до +65 С Функции TOT/VOX

3400-
Yealink SIP-T30 Yealink  SIP-T30

Проводной SIP телефон 1 SIP-аккаунт LCD-экран 2.3" (132х64) LED-индикатор питания и вызовов Удержание, отключение микрофона, DND ("Не беспокоить") Быстрый набор, горячая линия Переадресация, режим ожидания, трансфер Групповое прослушивание, SIP SMS, экстренные вызовы 5-сторонняя конференция 2хRJ45 Ethernet-порта 10/100Мбит/с

3530-
Grandstream GXP1625 Grandstream GXP1625

IP-телефон c поддержкой 2 учетных записей SIP 3 программируемые клавиши 3-х сторонняя конференц-связь Динамик с эхоподавлением Телефонная книга на 500 записей Журнал на 200 записей Двойные сетевые порты Встроенное PoE Разъем RJ9 для гарнитуры

1590-
Baofeng UV-82 (2 режима мощности) черный Baofeng UV-82 (2 режима мощности) черный

Радиостанция портативная ЖК-дисплей с 3-мя цветами подсветки Диапазоны частот: 130-176 и 400-520 МГц Приём FM радио 65-108 МГц До 10 км (в зависимости от местности и рабочих условий) Мощность передатчика 5 Вт Количество кодов - 128 Голосовая активация через гарнитуру (VOX) Защищённость: IP 54

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink CP935W-Base

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink CP935W-Base
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Функции телефона
Беспроводной SIP конференц-телефон
Мультисенсорный экран 4" (480x800)
Поддержка до 10 трубок (CP935W работает как трубка)
Поддержка до 10 SIP-аккаунтов (для CP935W только один аккаунт)
Пейджинг, Intercom, Правила набора
Удержание, отключение микрофона
DND (не беспокоить), запись разговора, горячая линия
5-сторонняя конференция
Переключение между вызовами
Идентификатор вызывающего абонента с именем и номером
Анонимные вызовы, отклонение анонимных вызовов
Переадресация вызова, трансфер вызова, возвращение к вызову
Выбор мелодии/загрузка/удаление
Ручная/автоматическая установка времени
Регулировка громкости
Сопряжение через Bluetooth
Плавное подключение к конференции
Активный динамик
Вызов по IP (peer-to-peer)
Сброс до заводских настроек, перезагрузка
Интерфейс: Wi-Fi, Bluetooth 4.2, USB 2.0 Type-C

Записные книги:
Локальная записная книга до 1000 контактов
Удалённая записная книга XML и LDAP
Поиск по записным книгам/импорт/экспорт записной книги
История вызовов: набранные/принятые/пропущенные/переадресованные вызовы
Чёрный список

Интеграция с IP-АТС:
BLF
Multicast paging
Intercom
Анонимные вызовы
Отклонение анонимных вызовов
Голосовая почта
Выбор мелодии
Перехват вызова

Сетевые характеристики и безопасность:
SIP v1 (RFC2543), v2 (RFC3261)
SNTP/NTP
VLAN (802.1Q and 802.1P)
802.1x, LLDP
Поддержка STUN-сервера
UDP/TCP/TLS
Назначение IP-адреса: Статический/DHCP

Экран:
4" мультисенсорный экран с разрешением 480x800
Клавиша громкости
Кнопка "Домой"

Аудио функции:
Звук формата Optimal HD
Технология защиты от шума Yealink
Технология шумоподавления Smart Noise Filtering
Рабочая дистанция захвата голоса: 6 метров
Применяется для небольших и средних конференц-залов
6 встроенных микрофонов
Динамик:Частота: 100-20 000 Гц; Громкость: 94dB
Полнодуплексная связь (Full-duplex) с AEC (подавление эха)
Кодеки: G722, G722.1C, G726, G729, G729A, G723, iLBC, Opus, PCMU (G.711A), PCMA (G.711) AMR
DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона).

Управление:
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
Zero-sp-touch, TR-069
Сброс к заводским настройкам, перезагрузка
Логи: PCAP Trace, system log

Физические характеристики:
Цвет: Чёрный
Потребление через блок питания: 2.2~6W
Емкость аккумулятора: 7800 мАч
Время зарядки: 4 часа
До 167 часов в режиме ожидания в режиме DECT (в идеальных условиях)
До 15 часов работы в режиме разговора (в идеальных условиях)
Размеры (Ш*Г*В): 288.6х285.2х63.9 мм
Рабочая влажность: 10~90%
Рабочая температура: -10~40C

Описание
Yealink CP935W-Base — это беспроводной сенсорный конференц-телефон корпоративного уровня для конференц-залов малого и среднего размера. Отличительной особенностью устройства является возможность подключения как по стандарту DECT к базовой станции Yealink W70B (входит в комплектацию) с расширением дальности действия до 50 м и сохранения стабильности сигнала, так и регистрация SIP-аккаунта непосредственно через Wi-Fi.

Черная акустически прозрачная ткань, которой покрыта часть корпуса CP935W-Base, непроницаема при любых случайных разливах жидкости, ЖК-экран имеет олеофобное покрытие (препятствующее загрязнению отпечатками пальцев), а удобный и логичный пользовательский интерфейс позволяет легко управлять конференцией. Ультратонкий корпус телефона подчеркивает деловой стиль конференц-зала, форм-фактор обеспечивает устойчивое положение на рабочем столе, а специальный разъем позволяет скрыть провода. Простой интерфейс на базе ОС Linux позволяет пользователям начинать конференцию по нажатию одной кнопки.

CP935W-Base имеет Y-образный дизайн. Телефон оснащен 6 встроенными микрофонами, обеспечивая захват голоса в радиусе до 6 метров/на 360° и передавая собеседникам четкое и естественное звучание речи.

Благодаря встроенному аккумулятору, использованию технологии DECT или модуля Wi-Fi CP935W-Base можно подключить без использования адаптера питания и сетевого кабеля, освобождая конференц-зал от проводов. Кроме того, встроенная перезаряжаемая батарея обеспечивает до 20 часов разговора и 167 часов в режиме ожидания, гарантируя длительное время работы без подзарядки.

CP935W-Base поддерживает 5-стороннюю конференц-связь, позволяя участникам из разных точек общаться без каких-либо препятствий и помех, а также снижая затраты компании. CP935W-Base можно подключить к мобильным устройствам через Bluetooth или USB-порт, реализуя гибридную конференцию. Кроме того, беспроводной Bluetooth-микрофон CPW25 (поставляется опционально) обеспечивает дополнительный охват (3 м), что позволяет расширить возможности CP935W-Base
711611120

Yealink CP935W-Base - SIP конференц-телефон; Мультисенсорный экран 4"; Поддержка до 10 трубок; Поддержка до 10 SIP-аккаунтов; 5-сторонняя конференция; Wi-Fi, Bluetooth 4.2, USB 2.0 Type-C

Нет Рейтинг товара 0
61770-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS