КОРЗИНА ЗАКАЗОВ
7950-
Panasonic KX-TG6812RUB (2 трубки в комплекте) Panasonic KX-TG6812RUB  (2 трубки в комплекте)

Радиотелефон стандарта DECT 2 трубки в комплекте АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

11220-
DoCash 913 DoCash 913

Сортировщик монет Счет по номиналу, счет по количеству монет, счет с фасовкой Сортировка монет, суммирование Скорость счета: 250 монет/мин Загрузочного отделение на 1600 монет Накопительное отделение на 8 боксов по 900 монет каждый

13750-
Палиха П-750 Серебро Палиха П-750 Серебро

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

1890-
Panasonic KX-TS2350RUB (черный) Panasonic KX-TS2350RUB (черный)

Повторный набор последнего номера Кнопка "флэш" Переключение тонального/импульсного набора Регулировка громкости звонка Регулировка громкости динамика Возможность установки на стене Цвет: черный

17950-
Gigaset C530A IP Gigaset C530A IP

Телефон с поддержкой VoIP и обычных линий связи Цветной дисплей с подсветкой Телефонная книжка на 200 номеров Громкая связь Возможность 3 параллельных звонков Одновременная поддержка нескольких провайдеров Автоответчик со временем записи до 30 мин. 30 мелодий звонка Отображение времени звонка Отображение даты и времени Функция напоминания даты, будильник

7370-
Yealink W73H трубка для W70B/W73P/W76P/W79P/W80B/W90BP) Yealink W73H трубка для W70B/W73P/W76P/W79P/W80B/W90BP)

Беспроводная трубка системы IP DECT Цветной TFT-дисплей с диагональю 1,8 дюйма HD-звук, Full-duplex динамик 2 одновременных голосовых вызова 300 часов в режиме ожидания 22 часа в режиме разговора Аккумулятор литиевый 1010 мАч. Порт для гарнитуры 3,5 мм Радиус действия в помещении до 50 метров Радиус действия на открытой местности до 300 метров Клавиши набора с подсветкой

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Yealink SIP-T58W PRO with camera

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Yealink SIP-T58W PRO with camera
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Функции телефона
Беспроводная телефонная Bluetooth-трубка Yealink BTH58
Yealink SDK (комплект разработки программного обеспечения);
16 SIP-аккаунтов;
Удержание, переадресация, режим ожидания, трансфер;
Быстрый набор, горячая линия, отключение микрофона, DND ("Не беспокоить");
Групповое прослушивание, экстренные вызовы;
Повторный набор, возврат вызова, автоответ;
Прямой IP-вызов без SIP-прокси;
Выбор мелодии/загрузка/удаление;
Настройка времени: автоматически или вручную;
Правила набора, Action URL/URI;
RTCP-XR, VQ-RTCPXR;
Импорт/экспорт данных через Bluetooth, электронную почту и т.д.;
Особенности DoorPhone:
- предварительный просмотр;
- открытие одной кнопкой;
- мониторинг.
Встроенный Bluetooth 4.2 для:
- подключения Bluetooth-гарнитур;
- сопряжения с мобильными устройствами;
- сопряжения и подключения двух Bluetooth устройств одновременно.
USB-порт на задней панели для:
- подключения проводных и беспроводных гарнитур;
- записи разговоров на flash;
- подключения до 3 модулей расширения;
- подключения Yealink CP900/CP700 и проводной гарнитуры Yealink UH36.
Использование телефона с аналоговыми линиями связи через Yealink CPN10;
3-сторонняя видеоконференция;
Функция беспроводной точки доступа;
10-сторонняя аудиоконференция или смешанная конференция;
Работа в качестве базовой станции через DECT USB Dongle DD10K с трубками W56H, W53H, W73H, W59R, CP930W.

Экран и индикаторы
Цветной 7" сенсорный экран с разрешением 1024х600;
Регулируемый угол наклона экрана;
LED-индикатор вызова и MWI;
Интуитивный пользовательский интерфейс с значками и программными клавишами;
Скринсейвер и обои;
Поддержка нескольких языков;
Caller ID с именем, номером и фотографией;

Функциональные кнопки
Клавиатура только с английскими буквами;
27 экранных кнопок с возможностью программирования;
Клавиши регулировки громкости;
7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона.

Кодеки и настройки голоса
HD voice, HAC;
Технология подавления фонового шума Acoustic Shield;
Широкополосные кодеки: G.722, Opus;
Кодеки: G.711 (A/u), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC;
DTMF: In-band, Out-of-band (RFC2833), SIP INFO;
Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха);
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона);
Smart Noise Filtering (Умная фильтрация шума).

Видео
720p@30fps HD-видеовызов;
Кодеки: H.264 High Profile, H.264, VP8;
Камера 5 МП со шторкой и световым индикатором;
Поле обзора по горизонтали: 62±3°
Поле обзора по вертикали: 47±3°
Поле обзора по диагонали: 75±5°

Записные книги
Локальная записная книга до 1000 контактов;
Черный список;
Удаленная записная книга XML, LDAP;
Интеллектуальный поиск;
Google-контакты

Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов;
BLF; BLA; Hot-desking, экстренный вызов, интерком, paging, music on hold;
MWI, запись разговора; Голосовая почта, парковка вызова, захват вызова.

Управление
Android 9.0;
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision;
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision;
Zero-sp-touch, TR069;
Блокировка телефона;
Сброс к настройкам по умолчанию, перезагрузка;
Логи: PCAP Trace, system log;
Установка/удаление приложений администратором;
AutoProvision по PIN-коду;
Поддержка Yealink Device Management Platform (YMDP/YMCS);
Поддержка Unify Square Device Management Platform.

Сетевые характеристики и безопасность
IPv4 / IPv6; SIPv1 (RFC2543), SIPv2 (RFC3261); NAT, STUN;
Резервирование подключение к АТС.
Способы вызова: Proxy и peer-to-peer (по IP-адресу);
Получение IP: статический/DHCP;
HTTP/HTTPS-сервер;
Синхронизация времени и даты через SNTP;
UDP/TCP/DNS-SRV (RFC3263);
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP;
Поддержка TLS;
Управление HTTPS-сертификатами;
AES-шифрование конфигурационных файлов;
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess);
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует);
Поддержка IEEE802.1X;
Поддержка WPA 2, WPA 3;
Поддержка GARP (Generic Attribute Registration Protocol).

Физические характеристики
Крепление к стене (опционально);
2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с;
POE (IEEE 802.3af), class 3;
Встроенный Wi-Fi (2.4 ГГц/5.0 ГГц, 802.11a/b/g/n);
Разъем для замка;
1 x USB-порт на верхней части экрана для CAM50;
1 x USB-порт на задней панели;
1 х RJ9 для подключения трубки;
1 х RJ9 для подключения
Блок питания: вход 100-240 В AC, выход 5 В, 2 А;
Размеры (Ш x Г x В x Т): 259.4 x 22
711611118

Yealink SIP-T58W PRO with camera - IP-телефон профессионального уровня; Android 9.0; Цветной 7" сенсорный экран; 16 SIP-аккаунтов; Встроенный Bluetooth 4.2, Wi-Fi; 27 экранных кнопок; HD-видеовызов; Поддержка PoE; Беспроводная трубка

Нет Рейтинг товара 0
43340-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS