КОРЗИНА ЗАКАЗОВ
3530-
Grandstream GXP1625 Grandstream GXP1625

IP-телефон c поддержкой 2 учетных записей SIP 3 программируемые клавиши 3-х сторонняя конференц-связь Динамик с эхоподавлением Телефонная книга на 500 записей Журнал на 200 записей Двойные сетевые порты Встроенное PoE Разъем RJ9 для гарнитуры

2990-
Panasonic KX-TS2382 черный Panasonic KX-TS2382 черный

Индикатор вызова Переключение тонального/импульсного набора Регулировка громкости звонка, громкости динамика Возможность установки на стене Однокнопочный повторный набор 10 номеров Однокнопочный набор 20 номеров Блокировка клавиатуры Кнопка "флэш" Варианты цвета корпуса: черный, белый

59950-
ERICSSON-LG iPECS eMG80-KSUA ERICSSON-LG iPECS eMG80-KSUA

Базовый блок мини-АТС 4 порта внешних линий, макс. 24 с блоком расширения EKSU 1 порт цифр. систем. телефона, макс. 48 с блоком EKSU 7 гибридных портов (7 цифр. или 7 аналог. внутр портов) макс. расширение до 63 аналог.внутр. портов и 48 DECT абонентов подключение до 32 SIP-телефонов 2 канала VoIP с возм-ю расш-я до 8 2 канала голос. почты с возм-ю расш-я до 4

33950-
Mertech C-100 CIS touch screen, , артикул 5531 Mertech C-100 CIS touch screen, , артикул 5531

Мультивалютный счетчик банкнот Сенсорный LCD дисплей 4,3" (820х480) CIS проверка образа, UV, IR детекции RGB сканер, детекция по размеру банкнот и оптической плотности Спектральный анализ краски Скорость счета: 800/1000/1200/1500 банкнот/мин Вместимость загрузочного кармана - 500 Вместимость приемного кармана - 200 Валюты: RUB/USD/EUR/BYN/KZT с расширением Виды детекции: CIS, UV; SD; RGB; DD; SP; IR

30630-
OKI B412dn(45762002) OKI B412dn(45762002)

Лазерный монохромный принтер А4 ЖК-дисплей (2 строки х 16 символов) Скорость печати: 33 стр/мин Двусторонняя печать Максимальное разрешение печати: 1200x1200 dpi Плотность бумаги: 63 - 163 г/м Емкость лотка подачи бумаги - 250 листов Емкость выходного лотка - 150 листов Память: 3072 МБ Частота процессора 667 МГц Интерфейс: USB 2.0 / Ethernet Макс. нагрузка - до 60 000 стр/мес

4790-
Gigaset A270 RUS black s30852-h2812-s301 Gigaset A270 RUS black s30852-h2812-s301

Радиотелефон стандарта DECT Монохромный дисплей с подсветкой Телефонная книга на 80 записей Запоминает последние 25 пропущенных и полученных звонков Внутренняя переадресация внешних, конференц-связь, обратный звонок Громкая связь Количество мелодий звонка - 10 Идентификация вызывающего абонента (CLIP) Список последних пропущенных вызовов с указанием времени и даты Отображение времени и даты

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Escene WS118-PV4

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Escene WS118-PV4
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Wi-Fi SIP-телефон для использования в гостиницах и отелях
Поддержка двух линия по протоколу SIP
Графический LCD дисплей 132x64
Поддержка Power over Ethernet (PoE)
Встроенный Ethernet-порт 10/100 Мбит/с
10 клавиш быстрого вызова BLF
Личная и корпоративная телефонная книга (800 записей)
Поддержка звука высокой четкости HD Voice
Встроенный двухпортовый коммутатор маршрутизатор 10/100 Мбит/с
Громкая связь
Разъем для гарнитуры

Сеть
2 Ethernet порта
Поддерживаемые протоколы: статический IP, DHCP, PPPoE, DNS клиент, VPN(L2TP), VLAN/QoS.
SIP v1 (RFC2543), v2 (RFC3261)
DNS SRV (RFC3263)
NAT Traversal: STUN mode
DTMF: In-Band, RFC2833, SIP Info, Авто
HTTP/HTTPS Веб управление
IP: Статический/DHCP/PPPoE
Роутер для PC порта
TFTP/DHCP/PPPoE клиент
DNS клиент, NAT/DHCP сервер
WIFI: 802.11 a/b/g/n/ac

Кодеки
Кодек: G.722
Кодеки: G.711A, G.723.1
G.726, G.729AB,iLBC
VAD, CNG, AEC, AGC

Стандартные функции телефона
Условная и безусловная переадресация вызова
Экстренная связь (горячая линия)
Режим "не беспокоить"
Громкая связь
Голосовая почта
Быстрый набор
Постановка вызова на ожидание
Личная и корпоративная телефонная книга (800 записей)
Телефонная книга LDAP
Функциональные клавиши
Поддержка расширения до 15 программированных клавиш
Трехсторонняя конференц-связь
Перевод вызова

Эксплуатационные характеристики
Питание (Input Output): 100-240В; 50-60Гц 5В;1А или PoE
Температура хранения: 0-60 Co
Влажность: 10%-90%
71151153

Escene WS118-PV4 - SIP-телефон для использования в гостиницах и отелях; Поддержка двух линия по протоколу SIP; Графический LCD дисплей 132x64; Поддержка Power over Ethernet (PoE); Встроенный Ethernet-порт 10/100 Мбит/с; 10 клавиш быстрого вызова BLF; Поддержка звука высокой четкости HD Voice; Встроенный двухпортовый коммутатор маршрутизатор

Нет Рейтинг товара 0
6870-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS