КОРЗИНА ЗАКАЗОВ
165890-
OKI MC853dn-EURO(45850404) OKI MC853dn-EURO(45850404)

Цветное лазерное МФУ А3 (копир, принтер, сканер, факс) Цветной сенсорный ЖК-дисплей 7 дюйм. сенсорный Скорость ч/б печати - 13 стр./мин, 23 стр./мин (А4) Скорость цветной печати - 13 стр./мин, 23 стр./мин (А4) Разрешение при печати: 1200х600 т/д Автоматическая двусторонняя печать Автоподатчик на 50 листов Емкость лотка подачи бумаги - 400 листов Частота процессора: 800 МГц Емкость жесткого диска: 250 ГБ Степлер (до 20 листов 80 гр)

4170-
Accutone UM610MKII ProNC USB(ZE-UM610MKII-ENC) Accutone UM610MKII ProNC USB(ZE-UM610MKII-ENC)

Профессиональная гарнитура Тип крепления- оголовье Количество динамиков -1 Материал амбушюр - кожзам Микрофон узконаправленный с шумоподавлением Защита от акустического удара ASP Система активного шумоподавления Регулятор громкости, отключение микрофона Совместимость: Microsoft Lync Разъем подключения: USB Длинна кабеля: 1.9 м Вес: 60 гр

9450-
DoCash mini IR/UV/AS DoCash mini IR/UV/AS

Просмотровый детектор валют ЖК-цветной дисплей 4,3 дюйма Детекция: УФ/ИК/Антистокс Датчик автовключения/автовыключения (выкл/1/3/5/10/15/20/30 мин) Контроль спецэлемента «М» (визуализация в режиме двухдиапазонной ИК подсветки) Контроль специальных красок с антистоксовыми люминофорами Проведение одновременно двух видов контроля: УФ и ИК Настройка яркости и контрастности изображения Длина волны УФ излучателей 360-380 нм Длина волны ИК излучателей 850/940 нм

4500-
REBELL Русь 28 (версия 2308) NEW 704 бежевый/серый Элегия REBELL Русь 28 (версия 2308) NEW 704 бежевый/серый Элегия

Проводной телефон Голосовой АОН и Caller ID Версия Элегия 32М Система Анти-АОН Работает как в обычных сетях, так и в оптико-волоконных Телефонная книга Белый список номеров, черный список номеров Будильники с полифонической мелодией звонка Регулировка громкости Автодозвон Быстрый набор номера Разъем для подключения гарнитуры (Jack 2.5 мм) Корпус из высокопрочного пластика

11220-
DoCash 913 DoCash 913

Сортировщик монет Счет по номиналу, счет по количеству монет, счет с фасовкой Сортировка монет, суммирование Скорость счета: 250 монет/мин Загрузочного отделение на 1600 монет Накопительное отделение на 8 боксов по 900 монет каждый

21080-
ДалСВЯЗЬ DS-Link DS-4G-5kit комплект WiFi 3G/4G v.5070 ДалСВЯЗЬ DS-Link DS-4G-5kit комплект WiFi 3G/4G v.5070

Уличный модем 3G/LTE Стандарт связи - 3G UMTS900,3G UMTS2100,4G LTE800,4G LTE1800,4G LTE2600 LTE на скорости до 100 Мбит/с Gigabit Ethernet (1000 Мбит/с) - 2 шт Точка доступа WI-FI 802.11N (300 Мбит/с) Степень защиты - IP65

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar G240

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar G240
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной SIP телефон
Цветной LCD-дисплей 2,4" (240x320)
Количество SIP-аккаунтов - 6
5-сторонняя конференц-связь
Программируемые клавиши DSS
Телефонная книга: 1000 групп
Звук: HD Voice
Интерфейсы: 2 порта Gigabit Ethernet

Описание
G240 – это IP-телефон начального уровня, а G240/G240P оснащается 2,4-дюймовым цветным TFT-дисплеем с подсветкой, что выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокий уровень удобства. Каждая функциональная клавиша может быть настроена для различных функций телефона с одним касанием, таких как быстрый набор, поле лампы занятости и т.д.

Высокое качество звука

Полнодуплексная система громкой связи и микрофона, а также цифровой сигнальный процессор (DSP) обеспечивают G240/G240P высокое качество звука. Независимо от того, используете ли вы громкую связь или трубку, вы всегда будете наслаждаться качественным и кристально чистым звуком во время разговора.

Богатый визуальный опыт

G240/G240P — это IP-телефон начального уровня, оснащенный 2,4-дюймовым цветным TFT-дисплеем высокого разрешения с подсветкой, что выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокую степень удобства использования. Каждая функциональная клавиша может быть настроена для различных функций телефона одним нажатием, таких как быстрый набор, индикатор занятости и т. д.

Технические характеристики Dinstar G240P
Функции телефона:
Регулируемая громкость голоса
Выбираемые мелодии звонка
XML-браузер
URL/URI действия
Блокировка клавиатуры
Программируемые клавиши DSS
Телефонная книга: 1000 групп
Черный список: 100 групп
Журнал вызовов: 100 записей
Поддержка 5 удаленных URL-адресов телефонной книги
LDAP
Поддержка нескольких языков
Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)

Функции IP-АТС:
SMS, голосовая почта, MWI
Музыка на удержании, интерком, многоадресная рассылка
Перехват вызова, перехват вызова в группе
Анонимный звонок
Отклонение анонимного звонка

Аудио:
HD-голосовая связь
Широкополосный кодек: G.722, OPUS-WB
Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
Подавление эха/динамический джиттер
Обнаружение голосовой активности (VAD)
Генерация комфортного шума (CNG)
Полнодуплексная связь с говорящим

Протоколы и стандарты:
SIP v1 (RFC2543), SIP v2 (RFC3261)
SIP через TLS, SRTP
TCP/IP/UDP
RTP/RTCP, RFC2198, RFC1889
HTTP/HTTPS/FTP/TFTP
ARP/RARP/ICMP/NTP/DHCP
DNS SRV/A Запрос/NATPR-запрос
STUN, таймер сессии (RFC4028)
DTMF: внутриполосный, RFC2833, SIP INFO
LLDP
1X, OpenVPN

Управление:
Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
Конфигурация через веб-интерфейс HTTP/HTTPS
SNMP, TR069
Захват сети
NTP/летнее время
Обновление прошивки через веб-интерфейс
Syslog
Резервное копирование/восстановление конфигурации
Система управления оборудованием (NMS)

Физические характеристики:
Цветной 2,4-дюймовый экран высокого разрешения (240x320)
Габариты (прибл.): 180*183*34 мм (ШхВхГ) без подставки
Вес (прибл.): устройство 370 г, подставка 60 г
Входное напряжение: 5 В постоянного тока
Источник питания: PoE или адаптер питания 5 В постоянного тока
Потребляемая мощность: 1,4 Вт
PoE IEEE802.3af
Телефонная трубка: 4P4C, RJ9
Гарнитура: 4P4C, RJ9
2 порта Ethernet RJ45 10/100/1000 Мбит/с
Возможность настенного монтажа
Условия окружающей среды:
Рабочая температура: 0°C ~ 45°C
Температура хранения: -10°C ~ 60°C
Влажность: от 10% до 90% (без конденсации)
Линия SIP: 6.
Ключи DSS: 2.
Голосовая конференция: 5-сторонняя.
Поддежка PoE
71131137

Dinstar G240 - Проводной SIP телефон; Цветной LCD-дисплей 2,4"; Количество SIP-аккаунтов - 6; клавиши DSS; HD Voice; 2 порта Gigabit Ethernet

Нет Рейтинг товара 0
3600-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS