КОРЗИНА ЗАКАЗОВ
1180-
Sprint SP-H-CF226A для HP 26A (CF226A) Sprint SP-H-CF226A для HP 26A (CF226A)

Совместимый черный тонер-картридж Ресурс 9 000 страниц А4 при 5% заполнении страницы Для HP Laser Jet Pro M402n/M402dn/M402dw/M402dne HP LaserJet Enterprise M426/426dw/M426fdw/M426fdn

7750-
Mbox DS-25 UV/MG Mbox DS-25 UV/MG

Счётчик банкнот LCD дисплей Скорость счета: 1000 банкнот/мин Емкость загрузочного/приемного карманов: 200/200 банкнот Режим работы: пересчёт/фасовка Детекция: UV/MG Питание: 220 В/60 Вт

4790-
Gigaset A270 RUS black s30852-h2812-s301 Gigaset A270 RUS black s30852-h2812-s301

Радиотелефон стандарта DECT Монохромный дисплей с подсветкой Телефонная книга на 80 записей Запоминает последние 25 пропущенных и полученных звонков Внутренняя переадресация внешних, конференц-связь, обратный звонок Громкая связь Количество мелодий звонка - 10 Идентификация вызывающего абонента (CLIP) Список последних пропущенных вызовов с указанием времени и даты Отображение времени и даты

18900-
Panasonic KX-FT932RUB (KX-FT982) Panasonic KX-FT932RUB (KX-FT982)

Факс печатающий на термобумаге Полный аналог Panasonic KX-FT982 Определитель номера (АОН, Caller ID) Ручной или автоматический прием факсов Русифицированные дисплей, меню, записная книжка Автодозвон, повтор последнего номера Громкая связь (монитор) Функция копирования

2740-
Accutone UM610 USB (ZA-UM610-UC) Accutone UM610 USB (ZA-UM610-UC)

Профессиональная гарнитура Тип крепления- Оголовье Вращение штанги микрофона 360 град Количество динамиков -1 Чувствительность 58.0 (дБ) Материал конструкции - ABS пластик + Алюминий Узконаправленный микрофон с шумоподавлением Защита от акустического удара ASP USB разъем Длинна кабеля: 1.5 м Вес: 60 гр

7950-
Panasonic KX-TG6812RUB (2 трубки в комплекте) Panasonic KX-TG6812RUB  (2 трубки в комплекте)

Радиотелефон стандарта DECT 2 трубки в комплекте АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar G240P

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar G240P
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной SIP телефон
Цветной LCD-дисплей 2,4" (240x320)
Количество SIP-аккаунтов - 6
5-сторонняя конференц-связь
Программируемые клавиши DSS
Телефонная книга: 1000 групп
Звук: HD Voice
Интерфейсы: 2 порта Gigabit Ethernet

Описание
G240P – это IP-телефон начального уровня, а G240/G240P оснащается 2,4-дюймовым цветным TFT-дисплеем с подсветкой, что выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокий уровень удобства. Каждая функциональная клавиша может быть настроена для различных функций телефона с одним касанием, таких как быстрый набор, поле лампы занятости и т.д.

Технические характеристики Dinstar G240P
Функции телефона:
Регулируемая громкость голоса
Выбираемые мелодии звонка
XML-браузер
URL/URI действия
Блокировка клавиатуры
Программируемые клавиши DSS
Телефонная книга: 1000 групп
Черный список: 100 групп
Журнал вызовов: 100 записей
Поддержка 5 удаленных URL-адресов телефонной книги
LDAP
Поддержка нескольких языков
Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)

Функции IP-АТС:
SMS, голосовая почта, MWI
Музыка на удержании, интерком, многоадресная рассылка
Перехват вызова, перехват вызова в группе
Анонимный звонок
Отклонение анонимного звонка

Аудио:
HD-голосовая связь
Широкополосный кодек: G.722, OPUS-WB
Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
Подавление эха/динамический джиттер
Обнаружение голосовой активности (VAD)
Генерация комфортного шума (CNG)
Полнодуплексная связь с говорящим

Протоколы и стандарты:
SIP v1 (RFC2543), SIP v2 (RFC3261)
SIP через TLS, SRTP
TCP/IP/UDP
RTP/RTCP, RFC2198, RFC1889
HTTP/HTTPS/FTP/TFTP
ARP/RARP/ICMP/NTP/DHCP
DNS SRV/A Запрос/NATPR-запрос
STUN, таймер сессии (RFC4028)
DTMF: внутриполосный, RFC2833, SIP INFO
LLDP
1X, OpenVPN

Управление:
Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
Конфигурация через веб-интерфейс HTTP/HTTPS
SNMP, TR069
Захват сети
NTP/летнее время
Обновление прошивки через веб-интерфейс
Syslog
Резервное копирование/восстановление конфигурации
Система управления оборудованием (NMS)

Физические характеристики:
Цветной 2,4-дюймовый экран высокого разрешения (240x320)
Габариты (прибл.): 180*183*34 мм (ШхВхГ) без подставки
Вес (прибл.): устройство 370 г, подставка 60 г
Входное напряжение: 5 В постоянного тока
Источник питания: PoE или адаптер питания 5 В постоянного тока
Потребляемая мощность: 1,4 Вт
PoE IEEE802.3af
Телефонная трубка: 4P4C, RJ9
Гарнитура: 4P4C, RJ9
2 порта Ethernet RJ45 10/100/1000 Мбит/с
Возможность настенного монтажа
Условия окружающей среды:
Рабочая температура: 0°C ~ 45°C
Температура хранения: -10°C ~ 60°C
Влажность: от 10% до 90% (без конденсации)
G240P:
Экран: цветной дисплей диагональю 2,4 дюйма.
Линия SIP: 6.
Ключи DSS: 2.
Голосовая конференция: 5-сторонняя.
Поддежка PoE
71131135

Dinstar G240P - Проводной SIP телефон; Цветной LCD-дисплей 2,4"; Количество SIP-аккаунтов - 6; HD Voice; 2 порта Gigabit Ethernet

Нет Рейтинг товара 0
3800-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS