КОРЗИНА ЗАКАЗОВ
0-
HP CF218A (HP 18A) HP CF218A (HP 18A)

HP LaserJet CF218A (HP 18A),Черный Для LaserJet Pro M132/104 Ресурс: 1400 стр.

32000-
Panasonic KX-TEB308 RU Panasonic KX-TEB308 RU

Подключение до 3 внешних и до 8 внутренних линий Совместима с любыми телефонами и факсами Функция автоматизированный оператор-телефонист Конференц-связь 5-ти абонентов Дневной, ночной, обеденный режимы работы Распечатка детальных отчетов о звонках Программирование и настройка с ПК или системного телефона

7780-
Mertech D-20A LED MULTI без АКБ new Mertech D-20A LED MULTI без АКБ new

Автоматический детектор банкнот Проверка валют: рубли, доллары, евро, фунты Инфракрасная и магнитная детекции Детекция оптической плотности и геометрических размеров Скорость детекции - до 100 банкнот/мин.

26080-
SpRecord GSM-шлюз SpGate M SpRecord GSM-шлюз SpGate M

GSM-шлюз Голосовые подсказки Улучшенное эхоподавление Регулировка громкости звука Передача звука внутри шлюза в цифровом виде АОН: Caller ID FSK, DTMF Baby-call: автонабор номера при подъеме трубки Быстрый набор, повторный набор Голосовое меню настроек

17950-
Gigaset SL450HX серебристый Gigaset SL450HX серебристый

Дополнительная трубка Для Gigaset SL450A GO, SL450SYS Замена Gigaset SL400H Совместима с другими сериями Gigaset SL, E, S, C, CL Цветной дисплей с подсветкой Телефонная книжка на 500 номеров Громкая связь, Bluetooth®, Micro-USB, подключение гарнитуры 2,5 мм. 22 мелодии звонка, виброзвонок, радионяня Отображение времени звонка, даты и времени Может использоваться для микросотовой связи Gigaset, а также др. производителей

0-
HP CE285A HP CE285A

Чёрный картридж для принтеров HP LaserJet Для HP LaserJet P1102 / 1102w / Pro M1132 / Pro M1212nf / Pro M1214nfh Ресурс примерно 1 600 страниц

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar G280W

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar G280W
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной SIP телефон
Цветной LCD-дисплей 2,8" (320x240)
Количество SIP-аккаунтов - 6
5-сторонняя конференц-связь
30 клавиш управления линиями
Телефонная книга: 1000 групп
Звук: HD Voice
Интерфейсы: 2 порта Gigabit Ethernet, Wi-Fi

Описание
Проводной SIP-телефон DINSTAR G280W поддерживает до 6 VoIP-аккаунтов и оснащён цветным LCD-дисплеем с подсветкой диагональю 2,8 дюйма. Модель подключается к сети через Ethernet или Wi-Fi и поддерживает громкую связь, гарнитуру и конференц-связь.

Подключение и работа с VoIP-аккаунтами
DINSTAR G280W рассчитан на 6 VoIP-аккаунтов и 6 телефонных линий. Для сетевого подключения предусмотрен гигабитный Ethernet 10/100/1000BASE-T с разъёмом RJ-45, а беспроводное соединение выполняется по Wi-Fi 802.11.

Телефон поддерживает протоколы RTP, SIP, SIP over UDP/TCP/TLS и SRTP. Среди сетевых функций – DHCP, VLAN 802.1Q, QoS, 802.1x, LLDP/CDP и VPN.

Дисплей и телефонные функции
Цветной LCD-экран диагональю 2,8 дюйма с подсветкой отображает информацию о вызовах и настройках. В телефонной книге можно сохранить до 1000 номеров.

Для звонков доступны автоматическое определение номера, быстрый набор, громкая связь, спикерфон и подключение гарнитуры через разъём RJ-9. Конференц-связь поддерживает до 5 участников.

Аудио и управление
Телефон поддерживает HD-качество звука, подавление эха, обнаружение голосовой активности и генерацию комфортного шума. Доступны аудиокодеки G.711, G.722, G.723.1, G.729 и iLBC.

Управление и настройка выполняются через web-интерфейс, HTTP/HTTPS, TFTP, TR-069 и Auto Provisioning.

Установка и комплект поставки
DINSTAR G280W выполнен в чёрном цвете, работает от сети и допускает настенный монтаж. Блок питания входит в комплект поставки.

Советы по выбору IP-телефонов и базовых станций
Выбор IP-телефона или базовой станции сводится к набору параметров, определяющих качество связи, удобство и безопасность.

Технические характеристики Dinstar G280W
Функции вызова:
6 SIP-аккаунтов
Ожидание вызова
Переадресация вызова
Слепой/автоматический перевод вызова
Удержание вызова, отключение звука вызова, режим «Не беспокоить»
Быстрый набор, горячая линия
Повторный набор, обратный вызов
Автоматический повторный набор, автоматический ответ
План набора номера
5-сторонняя конференц-связь
Набор номера от другого абонента

Функции телефона:
Регулируемая громкость голоса
Выбираемые мелодии звонка
XML-браузер
URL/URI действия
Блокировка клавиатуры
Программируемые клавиши DSS
Телефонная книга: 1000 групп
Черный список: 100 групп
Журнал вызовов: 100 записей
Поддержка 5 удаленных URL-адресов телефонной книги
LDAP
Поддержка нескольких языков
Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)

Функции IP-АТС:
SMS, голосовая почта, MWI
Музыка на удержании, интерком, многоадресная рассылка
Перехват вызова, перехват вызова в группе
Анонимный звонок
Отклонение анонимного звонка

Аудио:
HD-голосовая связь
Широкополосный кодек: G.722, OPUS-WB
Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
Подавление эха/динамический джиттер
Обнаружение голосовой активности (VAD)
Генерация комфортного шума (CNG)
Полнодуплексная связь с говорящим

Протоколы и стандарты:
SIP v1 (RFC2543), SIP v2 (RFC3261)
SIP через TLS, SRTP
TCP/IP/UDP
RTP/RTCP, RFC2198, RFC1889
HTTP/HTTPS/FTP/TFTP
ARP/RARP/ICMP/NTP/DHCP
DNS SRV/A Запрос/NATPR-запрос
STUN, таймер сессии (RFC4028)
DTMF: внутриполосный, RFC2833, SIP INFO
LLDP
1X, OpenVPN

Управление:
Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
Конфигурация через веб-интерфейс HTTP/HTTPS
SNMP, TR069
Захват сети
NTP/летнее время
Обновление прошивки через веб-интерфейс
Syslog
Резервное копирование/восстановление конфигурации

Физические характеристики:
Система управления оборудованием (NMS)
Цветной 2,8-дюймовый экран высокого разрешения (320x240)
Габариты (прибл.): 202*193*34 мм (ШхВхГ) без подставки
Вес (прибл.): устройство 550 г, подставка 50 г
Входное напряжение: 5 В постоянного тока
Питание Питание: PoE или адаптер питания 5 В постоянного тока
Потребляемая мощность: 1,8 Вт
PoE IEEE802.3af
Беспроводные интерфейсы Wi-Fi
Стандарт Wi-Fi 802.11
Разъем для телефонной трубки: 4P4C, RJ9
Разъем для гарнитуры: 4P4C, RJ9
Расширенный интерфейс: 6P6C, RJ12
2 порта Ethernet RJ45 10/100/1000 Мбит/с
Возможность настенного монтажа
Условия окружающей среды:
Рабочая температура: 0°C ~ 45°C
Температура хранения: -10°C ~ 60°C
Влажность: от 10% до 90% (без конденсации)
71131133

Dinstar G280W - Проводной SIP телефон; Цветной LCD-дисплей 2,8"; Количество SIP-аккаунтов - 6; 5-сторонняя конференц-связь; Звук: HD Voice; 2 порта Gigabit Ethernet, Wi-Fi

Нет Рейтинг товара 0
5530-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS