КОРЗИНА ЗАКАЗОВ
0-
HP CF218A (HP 18A) HP CF218A (HP 18A)

HP LaserJet CF218A (HP 18A),Черный Для LaserJet Pro M132/104 Ресурс: 1400 стр.

4750-
Panasonic KX-TG6811RUB черный Panasonic KX-TG6811RUB черный

Радиотелефон стандарта DECT АОН, Caller ID (журнал на 50 вызовов), голосовой АОН Журнал входящих вызовов на 50 номеров 40 мелодий звонка Полифонические мелодии звонка (32 тона) Спикерфон на трубке Телефонная книга (120 записей) Время разговора – 15 часов, время ожидания – 170 часов Функции "радионяня", резервного питания, черный список, быстрого доступа

16610-
ERICSSON-LG LIP-8002AE ERICSSON-LG LIP-8002AE

Системный IP-телефон для мини-АТС ЖК-дисплей (2 строки) 4 программируемые клавиши Без поддержки питания через Ethernet (POE) Адаптер питания в комплекте

13750-
Палиха П-750 Антрацит Палиха П-750 Антрацит

Питание от телефонной линии Российский АОН и Caller ID Голосовое сопровождение определившегося номера Цифровой автоответчик до 120 минут Запись телефонного разговора в реальном времени Архив вход. и исход. звонков до 4250 номеров Записная книжка 250 абонентов Полифонические мелодии звонков и будильников Автодозвон, подсветка клавиатуры, громкая связь Отправка SMS-сообщений

23450-
ERICSSON-LG LDP-7224D ERICSSON-LG LDP-7224D

Системный телефон для мини-АТС LG-NORTEL ARIA SOHO Трехстрочный дисплей (3х24) 24 программируемые кнопки 7 клавиш с фиксированными функциями Клавиша навигации Громкая связь, разъем для гарнитуры Русифицированный дисплей Изменяемый угол наклона

68000-
ERICSSON-LG iPECS eMG100-KSUS ERICSSON-LG iPECS eMG100-KSUS

Внешние линии: максимум в системе 74 Внутренние абоненты: максимум в системе 140 2 DKT и 6 SLT интерфейсов Voice Mail (По умолчанию : 2 кан./2 часа, Макс : 16 кан./60 часов) VOIP: встроено 16 кан. (по умолчанию 2 кан.). Расширение до 74 кан. через VOIB48 и 2-ой KSU 32 IP EXT/MEX по умолчанию Встроенная UCS лицензия на 2 продвинутых пользователя Встроенный ClickCall : 2 копии

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar G280P

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar G280P
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной SIP телефон
Цветной LCD-дисплей 2,8" (320x240)
Количество SIP-аккаунтов - 6
5-сторонняя конференц-связь
30 клавиш управления линиями
Телефонная книга: 1000 групп
Звук: HD Voice
Интерфейсы: 2 порта Gigabit Ethernet

Описание
Dinstar G280P - IP-телефон с цветным экраном

G280P – это IP-телефон начального уровня, а G280/G280P оснащается 2,8-дюймовым цветным TFT-дисплеем высокого разрешения с подсветкой, что выводит визуальные эффекты на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокий уровень удобства. Каждая функциональная клавиша может быть настроена для различных функций телефона с одним касанием, таких как быстрый набор, поле лампы занятости и т.д.

Технические характеристики Dinstar G280
Функции вызова:
6 SIP-аккаунтов
Ожидание вызова
Переадресация вызова
Слепой/автоматический перевод вызова
Удержание вызова, отключение звука вызова, режим «Не беспокоить»
Быстрый набор, горячая линия
Повторный набор, обратный вызов
Автоматический повторный набор, автоматический ответ
План набора номера
5-сторонняя конференц-связь
Набор номера от другого абонента

Функции телефона:
Регулируемая громкость голоса
Выбираемые мелодии звонка
XML-браузер
URL/URI действия
Блокировка клавиатуры
Программируемые клавиши DSS
Телефонная книга: 1000 групп
Черный список: 100 групп
Журнал вызовов: 100 записей
Поддержка 5 удаленных URL-адресов телефонной книги
LDAP
Поддержка нескольких языков
Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)

Функции IP-АТС:
SMS, голосовая почта, MWI
Музыка на удержании, интерком, многоадресная рассылка
Перехват вызова, перехват вызова в группе
Анонимный звонок
Отклонение анонимного звонка

Аудио:
HD-голосовая связь
Широкополосный кодек: G.722, OPUS-WB
Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
Подавление эха/динамический джиттер
Обнаружение голосовой активности (VAD)
Генерация комфортного шума (CNG)
Полнодуплексная связь с говорящим

Протоколы и стандарты:
SIP v1 (RFC2543), SIP v2 (RFC3261)
SIP через TLS, SRTP
TCP/IP/UDP
RTP/RTCP, RFC2198, RFC1889
HTTP/HTTPS/FTP/TFTP
ARP/RARP/ICMP/NTP/DHCP
DNS SRV/A Запрос/NATPR-запрос
STUN, таймер сессии (RFC4028)
DTMF: внутриполосный, RFC2833, SIP INFO
LLDP
1X, OpenVPN

Управление:
Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
Конфигурация через веб-интерфейс HTTP/HTTPS
SNMP, TR069
Захват сети
NTP/летнее время
Обновление прошивки через веб-интерфейс
Syslog
Резервное копирование/восстановление конфигурации

Физические характеристики:
Система управления оборудованием (NMS)
Цветной 2,8-дюймовый экран высокого разрешения (320x240)
Габариты (прибл.): 202*193*34 мм (ШхВхГ) без подставки
Вес (прибл.): устройство 550 г, подставка 50 г
Входное напряжение: 5 В постоянного тока
Питание Питание: PoE или адаптер питания 5 В постоянного тока
Потребляемая мощность: 1,8 Вт
PoE IEEE802.3af
Беспроводные интерфейсы Wi-Fi
Стандарт Wi-Fi 802.11
Разъем для телефонной трубки: 4P4C, RJ9
Разъем для гарнитуры: 4P4C, RJ9
Расширенный интерфейс: 6P6C, RJ12
2 порта Ethernet RJ45 10/100/1000 Мбит/с
Возможность настенного монтажа
Условия окружающей среды:
Рабочая температура: 0°C ~ 45°C
Температура хранения: -10°C ~ 60°C
Влажность: от 10% до 90% (без конденсации)
71131132

Dinstar G280P - Проводной SIP телефон; Цветной LCD-дисплей 2,8"; Количество SIP-аккаунтов - 6; 5-сторонняя конференц-связь; HD Voice; 2 порта Gigabit Ethernet

Нет Рейтинг товара 0
4580-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS