КОРЗИНА ЗАКАЗОВ
71810-
ERICSSON-LG iPECS eMG800-BKSU ERICSSON-LG iPECS eMG800-BKSU

iPECS eMG800-BKSU базовый блок IP мини АТС LG-Ericsson Цифровая IP АТС может иметь конфигурации до 600/1200 абонентов Услуга «Единый номер» Встроенная голосовая почта Встроенная услуга автоматического распределения вызовов ACD (Automatic Call Distribution) Встроенные функции для гостиничного бизнеса Многоуровневый подход к организации мобильности Обработка одновременных вызовов Гибкая архитектура сети и повышенная отказоустойчивость Высокоэффективные функции управления вызовами

8600-
Mertech C-3000 UV Black Mertech C-3000 UV Black

LCD-дисплей с подсветкой Виды валют: RUB; USD; EUR Скорость счета: 1000 банкнот/мин Приемный лоток:140 банкнот Загрузочный лоток: 250 банкнот Способ загрузки банкнот - вертикальный Уровень шума до 60дБ Режим фасовки Выносной дисплей Класс защиты IP42

13340-
CAS AD-10 (140AD0103GCI0501) CAS AD-10 (140AD0103GCI0501)

Весы настольные фасовочные Класс точности по ГОСТ 29329 – средний Выборка массы тары из диапазона взвешивания Диагностика неисправностей Мембранная клавиатура Платформа из нержавеющей стали Питание от сети Интерфейс RS-232С Предел взвешивания - 10 кг

11220-
DoCash 913 DoCash 913

Сортировщик монет Счет по номиналу, счет по количеству монет, счет с фасовкой Сортировка монет, суммирование Скорость счета: 250 монет/мин Загрузочного отделение на 1600 монет Накопительное отделение на 8 боксов по 900 монет каждый

11770-
Jabra SPEAK 510 MS (7510-109) Jabra SPEAK 510 MS (7510-109)

Беспроводной спикерфон Радиус действия составляет 10 метров. Тип подключения: USB/ Bluetooth 3.0 Время работы от встроенного аккумулятора - до 15 часов Возможность использования с ПК, смартфоном или мобильным телефоном Совместим с Microsoft Lync

5290-
Panasonic KX-TS2388RUB черный, с АОН и Caller ID Panasonic KX-TS2388RUB черный, с АОН и Caller ID

Проводной телефон АОН, Caller ID ЖК-дисплей (3-х строчный) Русифицированная телефонная книга на 50 номеров Спикерфон Однокнопочный набор: 20 номеров Ускоренный набор: 10 номеров Повторный набор последнего номера 4 уровня громкости звонка (выкл./тихо/средне/громко) Регулировка угла рабочей панели (2 уровня)

Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

Юлия

Юлия

705618576

+7(915) 328-51-39

telefon@atelio.ru

Банковская техника, телефония, мини-АТС, кассы, шредеры, картриджи

Виктор

Виктор

625461165

+7(916) 645-02-78

bank@atelio.ru
Наши сертификаты
Я зарегистрирован на Портале Поставщиков

Dinstar C63GP

Наши менеджеры проконсультируют Вас, помогут подобрать необходимое оборудование.

Юлия

Профиль: Мини-АТС, телефоны, МФУ, принтеры, факсы, системы записи

+7(495) 125-29-29

+7(915) 328-51-39

705618576

telefon@atelio.ru
Dinstar C63GP
Хотите получить скидку на этот товар?
Звоните +7(495) 125-29-29
Основные характеристики
Проводной IP-телефон
Цветной TFT-дисплей 2,8" 320х240 пикселей
HD Voice
3 SIP-аккаунта
Двухпортовый Gigabit Ethernet
Подставка с 2 регулируемыми углами наклона
Полная совместимость с 3CX, Asterisk
Broadsoft, Freeswitch Platform и т.д.


Описание
Dinstar C63G с 2,8-дюймовым цветным TFT-дисплеем с высоким разрешением и подсветкой выводит визуальное представление информации на новый уровень. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователю высокую универсальность. Каждую функциональную клавишу можно настроить для различных функций телефонии в одно касание, таких как быстрый набор, поле индикатора занятости.

Аудио высокого качества

Полнодуплексная система динамиков и микрофонов, а также цифровой сигнальный процессор (DSP) гарантируют, что C63G обеспечивает хорошее качество звука. Независимо от того, используете ли вы громкую связь или телефонную трубку, у вас всегда будет хороший опыт и кристально чистое качество связи.

Хорошая совместимость

Dinstar C63G , основанный на стандарте SIP, был протестирован на предмет обеспечения высокой совместимости с ведущими системами и оборудованием IP-телефонии, что обеспечивает полную совместимость, простоту обслуживания, высокую стабильность, а также быстрое предложение разнообразных услуг.

Характеристики Dinstar C63GP
Функции вызова

-3 SIP аккаунта
-Ожидание вызова
-Переадресация звонка
-Слепой / сопровождающий перевод
-Удержание вызова, отключение звука, не беспокоить
-Быстрый набор, горячая линия
-Повторный набор; Обратный вызов
-Автодозвон, Автоответ
-План набора
-Трехсторонний вызов
-Одноранговый набор

Функции телефона

-Регулируемая громкость
-Выбираемые мелодии звонка
-XML-браузер
-URL-адрес / URI действия
-Key Lock
-Телефонная книга: 1000 групп
-Черный список: 100 групп
-Журнал вызовов: 100 журналов
-Поддержка 5 URL-адресов удаленной телефонной книги
-LDAP
-Поддержка нескольких языков

Возможности IP-PBX

-SMS, голосовая почта, MWI
-Музыка при удержании, домофон, многоадресная передача
-Перехват вызова, перехват вызова в группе
-Анонимный звонок
-Отклонение анонимного вызова

Управление

-Автоматическая инициализация FTP / TFTP / HTTP / HTTPS / PnP
-Конфигурация через HTTP / HTTPS веб
-SNMP , TR069
-Сетевой захват
-NTP / летнее время
-Обновление прошивки через Интернет
-Системный журнал
-Резервное копирование / восстановление конфигурации
-Система управления оборудованием (NMS)

Аудио

-HD голос
-Широкополосный кодек: G.722, OPUS-WB
-Узкополосный кодек: PCMA, PCMU, G.729, G723, G726, AMR, OPUS, iLBC
-Подавление эха / динамическое дрожание
-Обнаружение голосовой активности (VAD)
-Генерация комфортного шума (СПГ)
-Полнодуплексный динамик

Протоколы и стандарты

-SIP v1 (RFC2543), v2 (RFC3261)
-SIP через TLS, SRTP
-TCP / IP / UDP
-RTP / RTCP, RFC2198, 1889 г.
-HTTP / HTTPS / FTP / TFTP
-ARP / RARP / ICMP / NTP / DHCP
-DNS SRV / запрос A / запрос NATPR
-STUN, таймер сеанса (RFC4028)
-DTMF: внутриполосный, RFC2833, SIP INFO
-LLDP
-802.1X; OpenVPN

Физические особенности

-Цветной 2,8-дюймовый экран с высоким разрешением (320x240)
-Подставка для ног с двумя углами наклона: 40 ° и 55 °
-Размеры (прибл.): 201x203x42,5 мм (ШxДxГ) без подставки
-Вес (прибл.): Устройство 550 г, подставка для ног 50 г
-Входное напряжение: 5 В постоянного тока
-Источник питания: адаптер питания PoE или 5 В постоянного тока
-PoE IEEE802.3af
-Трубка: 4P4C, RJ9
-Гарнитура: 4P4C, RJ9
-Расширенный интерфейс: 6P6C, RJ12
-Окружающая среда:
-Температура эксплуатации: 0 ~ 40 ° C
-Влажность: от 10% до 95% (без конденсации)
-2 порта RJ45 10/100/1000 Мбит / с Ethernet
-Настенный монтаж
71131119

Dinstar C63GP - Проводной IP-телефон; Цветной TFT-дисплей 2,8"; HD Voice; 3 SIP-аккаунта; Двухпортовый Gigabit Ethernet; Подставка с 2 регулируемыми углами наклона

Нет Рейтинг товара 0
4460-
Социальные сети
Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете
Рейтинг@Mail.ru

Copyright © atelio.ru, 2005-2023. Все права защищены и охраняются законом!
Информация на сайте не является публичной офертой, Технические характеристики и комплект поставки товара могут быть изменены производителем. Подробную информацию уточняйте у менеджеров по тел.+7(495)125-29-29, e-mail: magazin2@atelio.ru

ООО «АТЕЛИО» ОГРН: 1147746830120
121087, Россия, г. Москва, ул. Заречная, д. 9,  посмотреть на карте
разработано в BEZCMS